<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" />
<title>Save the Date: Citizen Science Day returns on April 13, 2019 - Citizen Science Salon : Citizen Science Salon</title><link rel="stylesheet" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/wp-responsive108/style-font.css" type="text/css" media="screen" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="Shortcut Icon" href="/favicon.ico?ver=3" />
<link rel="pingback" href="http://blogs.discovermagazine.com/citizen-science-salon/xmlrpc.php" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>
<script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/kserv.min.js"></script>


<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="#citsciday2019, citizen science day, event" />
<link rel="original-source" href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/" />
<link rel="canonical" href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Save the Date: Citizen Science Day returns on April 13, 2019 - Citizen Science Salon" />
<meta property="og:description" content="SciStarter, the Citizen Science Association, and the Citizen Science Day Working Group are excited to announce Citizen Science Day on Saturday, April 13, 2019! The fourth annual Citizen Science Day celebrates and raises awareness about the amazing volunteers, projects, and scientific breakthroughs that are part of citizen science, encourages new people to get involved, and &hellip;" />
<meta property="og:url" content="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/" />
<meta property="og:site_name" content="Citizen Science Salon" />
<meta property="article:tag" content="#CitSciDay2019" />
<meta property="article:tag" content="citizen science day" />
<meta property="article:tag" content="Event" />
<meta property="article:section" content="Citizen Science" />
<meta property="article:published_time" content="2018-08-31T10:47:07+00:00" />
<meta property="article:modified_time" content="2018-08-31T10:47:30+00:00" />
<meta property="og:updated_time" content="2018-08-31T10:47:30+00:00" />
<meta property="og:image" content="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/citizen-science-day.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Citizen Science Salon &raquo; Feed" href="http://blogs.discovermagazine.com/citizen-science-salon/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citizen Science Salon &raquo; Comments Feed" href="http://blogs.discovermagazine.com/citizen-science-salon/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citizen Science Salon &raquo; Save the Date: Citizen Science Day returns on April 13, 2019 Comments Feed" href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogs.discovermagazine.com\/citizen-science-salon\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=1.14'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/wp-responsive108/js/external.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/wp-responsive108/js/suckerfish.js?ver=4.4.16'></script>
<link rel='https://api.w.org/' href='http://blogs.discovermagazine.com/citizen-science-salon/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.discovermagazine.com/citizen-science-salon/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.16" />
<link rel='shortlink' href='http://blogs.discovermagazine.com/citizen-science-salon/?p=4062' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcitizen-science-salon%2F2018%2F08%2F31%2Fsave-the-date-citizen-science-day-returns-on-april-13-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcitizen-science-salon%2F2018%2F08%2F31%2Fsave-the-date-citizen-science-day-returns-on-april-13-2019%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
<style type="text/css">
			.ZenphotoPress_left {margin-right:1em;}
			.ZenphotoPress_right {margin-left:1em;}
			.ZenphotoPress_shortcode dt {float:left; margin-right:1em;}
			.ZenphotoPress_shortcode hr {clear:left; visibility:hidden;}
		</style>
<!-- Alternate Stylesheet -->
<link href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/wp-responsive108/styles/default.css?version=1" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/custom.css" rel="stylesheet" type="text/css" />


<!-- responsive header styles -->
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/normalize.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/base.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/kserv.css?version=1"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_1170_1101.css" media="screen and (min-width:1101px) and (max-width:1170px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_1100_961.css" media="screen and (min-width:961px) and (max-width:1100px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_960_820.css" media="screen and (max-width:960px) and (min-width:820px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_819_651.css" media="screen and (max-width:819px) and (min-width:651px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_650_601.css" media="screen and (max-width:650px) and (min-width:601px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_600_451.css" media="screen and (max-width:600px) and (min-width:451px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_450_0.css" media="screen and (max-width:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/css/print.css" media="print" />
<!-- end responsive header styles -->

<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/ie7.css" />
<![endif]-->


<script type="text/javascript">var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true, data_track_addressbar: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>


<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script>
<script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=277"></script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-763513-3', 'auto');
  ga('send', 'pageview');
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>
    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
	var dfpSlotExpandingVideo;

      googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
           dfpSlotLeader = googletag.defineSlot('/3004818/DSC-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767330099-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		dfpSlotReload = googletag.defineSlot('/3004818/DSC-VET-Reload1x1', [1, 1], 'div-gpt-ad-1526935608666-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<link rel='stylesheet' id='slickquiz_css-css'  href='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/slickquiz/css/front.css?ver=4.4.16' type='text/css' media='all' />
</head>

<body class="single single-post postid-4062 single-format-standard ">
	<div class="gridContainer">
    	


    	<!-- Header and navigation -->
        <input type="hidden" class="hfMagazineBaseURL" value="http://discovermagazine.com" />
<div class="gridRow">
	<div class="gridColumn twelve header">
    
    
    
    	<!-- Logo -->
        <div class="logo">
        	<a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
            	<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
          	</a>
        </div>
        
        
        
        <!-- Search box -->
        <div class="searchBox">
            <div class="inputContainer">
              <input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);" />
            </div>
            <div class="searchButton">
              <a href="javascript:void(0);" title="Search DISCOVERmagazine.com">
                <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/button_search-black.png" alt="Search DISCOVERmagazine.com"  />
              </a>
            </div>
        </div>
        
        
        
        <!-- Current issue and marketing callouts -->
        <div class="marketingCallouts">
        	<div class="currentIssueContainer">
            	<h6>CURRENT ISSUE</h6>
                <div class="currentIssue">
                	<a href="#" title="See inside the current issue of Discover Magazine">
                    	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
                    </a>
                </div>
            </div>
            <div class="links">
            	<h6>
                  <a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a>
                </h6>
                <a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br />
                <a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" target="_blank" title="Give the gift of Discover Magazine">GIVE A GIFT</a><br />
                <a href="http://discovermagazine.com/issues">BACK ISSUES</a><br />
				<a href="http://discovermagazine.com/digital-products" target="_blank">DIGITAL PRODUCTS</a><br />
                <a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a>
            </div>
        </div>
    </div>
</div>        <div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve navbar">


    	<!-- Default -->
    	<ul class="default">
        	<li id="navMagazine">
                <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
              </li>
              <li id="navBlogs">
                <a href="/">BLOGS</a>
              </li>
              <li id="navHealthMedicine">
              	<a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
              </li>
              <li id="navMindBrain">
              	<a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
              </li>
              <li id="navTechnology">
              	<a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
              </li>
              <li id="navSpacePhysics">
              	<a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
              </li>
              <li id="navLivingWorld">
              	<a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
              </li>
              <li id="navEnvironment">
              	<a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
              </li>
              <li id="navPhotos">
              	<a href="http://discovermagazine.com/galleries">PHOTOS</a>
              </li>
			  <li id="navPodcasts">
              	<a href="http://discovermagazine.com/podcasts">PODCASTS</a>
              </li>
			  
			  <li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com">SHOP</a>
            </li>
			  
            <li id="navRSS">
              	<a href="http://discovermagazine.com/rss"><img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/nav-rss_grey.png"/></a>
            </li>
        </ul>
        <!-- magazine -->
<div id="hoverMagazine" class="navhover magazineSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
      
      	<div>
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="" />
            </a>
        </div>
        <div>
        	<h1>
            	<a href="#"></a>
            </h1>
        </div>
      
      </div>
      <div class="columnItem columnTwo">
        
        
		<h2 class="borderBottom">ABOUT THE MAGAZINE</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
      	
        
        <h2 class="borderBottom">DEPARTMENTS</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
                <ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
                <ul>
                </ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
      </div>
      <div style="clear:both"></div>
    </div>
  </div>
</div>





<!-- blogs -->
<div id="hoverBlogs" class="navhover blogsSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%;">
        
      </div>
      <div class="columnItem columnTwo">
  
        <h2 class="borderBottom">RECENT</h2>
        <ul></ul>
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
  
        <h2 class="borderBottom">OUR BLOGS</h2>
        <div>
        	<div style="float:left;width:50%;" class="left">
            	<ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul>
                </ul>
            </div>
            <div style="clear:both;"></div>
        </div>
        
      </div>
    </div>
  </div>
</div>





<!-- health medicine -->
<div id="hoverHealthMedicine" class="navhover healthMedicineSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- mind brain -->
<div id="hoverMindBrain" class="navhover mindBrainSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- technology -->
<div id="hoverTechnology" class="navhover technologySwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- space physics -->
<div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- living world -->
<div id="hoverLivingWorld" class="navhover livingWorldSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- environment -->
<div id="hoverEnvironment" class="navhover environmentSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- photos -->
<div id="hoverPhotos" class="navhover photosSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
       
      </div>
      <div class="columnItem columnTwo" style="border-right:none;padding-right:0%;">

        <h2 class="borderBottom">RECENT PHOTO GALLERIES</h2>
        <div class="navPhotoContent">
          
        </div>
        <div class="rowHider"></div>
        
      </div>
    </div>
  </div>
</div>






        <!-- Secondary (tablets) -->
        <ul class="secondary">
        	<li><a href="http://discovermagazine.com/magazine">MAGAZINE</a></li>
            <li><a href="/">BLOGS</a></li>
            <li><a href="http://discovermagazine.com/topics">TOPICS</a></li>
            <li><a href="http://discovermagazine.com/galleries">PHOTOS</a></li>
			<li><a href="http://discovermagazine.com/podcasts">PODCASTS</a></li>
			
           
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>

			<li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
            
        </ul>



        <!-- Mobile -->
        <ul class="mobile">
        	<li><a href="javascript:void(0);" id="menuButton">
				<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/menu_icon.png" style="width: 18px; height: auto;" /> MENU</a></li>
				
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>
			
            <li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
			
        </ul>



        <div class="gearIcon">
          <a href="javascript:void(0);">
            <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/gear_icon.png" alt="" />
          </a>
        </div>


		
		<div class="mobileMenu">
            <ul>
                <li id="navMagazine">
                    <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
                </li>
                <li>
                    <a href="javascript:void();" id="blogMenuButton">BLOGS</a>
                </li>
                <li class="blogmenu">
                    <ul>
						<!-- Pulled from global.js -->
                    </ul>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/galleries">PHOTOS</a>
                </li>
				<li>
					<a href="http://discovermagazine.com/podcasts">PODCASTS</a>
				</li>

            </ul>
        </div>
		

        <div class="gearMenu">
          <ul>
            <li>
                          
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">LOGIN</a> 
               
            </div>
            
     		            </li>
            <li>
              <a href="http://discovermagazine.com/magazine/newsletter">NEWSLETTER</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/rss">RSS</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a>
            </li>
          </ul>
        </div>



        <div class="searchPopup">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr>
                	<td align="center">
                    	<table>
                          <tr>
                            <td>
                              <input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);" />
                            </td>
                            <td style="padding-left:15px">
                              <a href="javascript:void(0);">
                                <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/button_search.png" alt="" />
                              </a>
                            </td>
                          </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </div>



    </div>
</div>



<div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve subnav blogsSwatch">
    	<h4 style="color:#fff;margin-right:8px;">BLOGS</h4>
        <div class="navTags"> <!--
		<table cellpadding="0" cellspacing="0" width="100%">
				<tr style="background:none"> -->
                	<td valign="middle" style="background:none;border:none;">
  		<div id="multisitebloglinkswidget-3" class="widget MultiSiteBlogLinksWidget"><div class="widget-wrap"><ul style="margin:3px 0px 0px 0px!important;width:100%!important;float:left!important;">					<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/d-brief"><span class="title">D-brief</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/crux"><span class="title">The Crux</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/bodyhorrors"><span class="title">Body Horrors</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon"><span class="title">Citizen Science Salon</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/deadthings"><span class="title">Dead Things</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/imageo"><span class="title">ImaGeo</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/inkfish"><span class="title">Inkfish</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg"><span class="title">Lovesick Cyborg</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/neuroskeptic"><span class="title">Neuroskeptic</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/outthere"><span class="title">Out There</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/science-sushi"><span class="title">Science Sushi</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/seriouslyscience"><span class="title">Seriously, Science?</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/fieldnotes"><span class="title">Field Notes</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/scienceandfood"><span class="title">Science &amp; Food</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/vintagespace"><span class="title">Vintage Space</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/rockyplanet"><span class="title">Rocky Planet</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/drone360"><span class="title">Drone360</span></a>
						<span class="lineDivider">|</span>
					</li>
							 			<script type='text/javascript'>
						 $('div.blogsSwatch ul li span.lineDivider').last().hide();
					</script>
					</ul></ul></div></div>  <!--
                    </td>
                </tr>
            </table> -->
        </div>
		
		
        <div class="sponsor">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr style="background:none;">
                	<td valign="middle" style="background:none;border:none;">
					<div id='div-gpt-ad-1349448567992-4' style='width:80px; height:40px; margin-right:5px;'>
					  <script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
					  </script>
					</div>
                    </td>
                </tr>
            </table>
        </div>
    </div>
</div>




        <!-- Ad leader board (920 x 90) -->
        <div class="gridRow">
    <div class="gridColumn twelve adLeaderBoard">
		<div id='div-gpt-ad-1522767330099-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767330099-0'); });
			</script>
		</div>
        <div id='div-gpt-ad-1349448567992-0'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
          </script>
        </div>
		          <div id='div-gpt-ad-1526935608666-0' style='height:1px; width:1px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526935608666-0'); });
            </script>
          </div>
    </div>
</div>


        <!-- Start main content grid -->
        <div class="gridRow mainContentGrid">



            <!-- Content well -->
        	<div class="gridColumn six">
            	<div class="contentWell">

               		<div id="blog-header">
	<a href="http://blogs.discovermagazine.com/citizen-science-salon/" style="display:block;width:100%;height:100%;">
        <div class="avatar">
            <img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/large/citizen_science_salon.png" alt="" />
        </div>
        <div class="words">
            <h1>Citizen Science Salon</h1>
            <p class="credit">        </div>
    </a>
</div>                    

                    <div class="singlepost">
						<div class="post" id="post-main-4062">
                        	<div class="entry">

								<div class="navigation"><span class="prev">&laquo; <a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/27/taking-the-first-steps-libraries-and-citizen-science/" rel="prev">Taking the First Steps: Libraries and Citizen Science</a></span> <span class="next"></span></div>
                                <h1 class="post-title single"><a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/" rel="bookmark" title="Permanent Link to Save the Date: Citizen Science Day returns on April 13, 2019">Save the Date: Citizen Science Day returns on April 13, 2019</a></h1>

								<div class="meta">

	<span class="meta-date">
    	By <a href="http://discovermagazine.com/authors?name=Catherine+Hoffman" style="color:#555">Catherine Hoffman</a> | 
		August 31, 2018 10:47 am	</span>

</div>                                


<div class="shareIcons" style="border-top:1px solid #999;border-bottom:1px solid #999;padding:7px 0 7px 0;margin-bottom:20px;">    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
        <a class="addthis_button_preferred_1"></a>
        <a class="addthis_button_preferred_2"></a>
        <a class="addthis_button_preferred_3"></a>
        <a class="addthis_button_preferred_4"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
    </div>
</div>


                                
                                <p>SciStarter, the Citizen Science Association, and the Citizen Science Day Working Group are excited to announce <a href="https://scistarter.com/citizen-science-day">Citizen Science Day</a> on Saturday, April 13, 2019! The fourth annual Citizen Science Day celebrates and raises awareness about the amazing volunteers, projects, and scientific breakthroughs that are part of citizen science, encourages new people to get involved, and connects people to local events.</p>
<p><span id="more-4062"></span><a href="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/citizen-science-day.png" rel="attachment wp-att-4064"><img class="size-full wp-image-4064 aligncenter" src="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/citizen-science-day.png" alt="This is a logo for citizen science day" width="500" height="375" srcset="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/citizen-science-day-300x225.png 300w, http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/citizen-science-day.png 500w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>All organizations interested in citizen science, including museums, aquariums, nature centers, governmental agencies, universities, parks departments, and more, are invited to participate in the annual Citizen Science Day.</p>
<p>Your organization can celebrate citizen science in many ways:</p>
<ul>
<li>Host a program on or around April 13 to increase awareness of citizen science or help people easily discover and participate in citizen science. Past examples include citizen science meet-ups, online transcription challenges, citizen science hikes, BioBlitzes, hack-a-thons, festivals, and more.</li>
<li>Conduct outreach for your citizen science projects and recruit volunteers with an open house or training events.</li>
<li>Highlight your standout citizen scientists by recognizing their contributions.</li>
<li>Promote citizen science through your social media platforms to help bring awareness about the breadth and depth of projects and the many ways to become a citizen scientist.</li>
<li>Launch that citizen science project you’ve been waiting to get started.<br />
Convene a regional meeting of citizen science practitioners, scientists, land managers, and local government to exchange ideas and activate broader impacts for citizen science in your area.</li>
<li>Or come up with your own way to celebrate the day!</li>
</ul>
<p>Also be sure to check in with the Citizen Science Day <a href="http://www.citizenscience.org/events/citizen-science-day/">webpage</a> on the Citizen Science Association site for more ideas, resources, and other helpful tips for celebrating and promoting citizen science on April 13!</p>
<p>Find past events to inspire you and then add your own to the <a href="https://scistarter.com/citizen-science-day">SciStarter Citizen Science Day Calendar</a> where thousands of  people will find it! SciStarter will share the events through syndicated partners including Discover Magazine, Astronomy Magazine, PBS, PLoS, National Science Teacher’s Association, Philly.com, Girl Scouts, and more!  You can also sign up for a <a href="https://scistarter.com/login">SciStarter account</a> to stay informed about Citizen Science Day.</p>
<p>We are excited to celebrate citizen science with you starting on <a href="http://www.citizenscience.org/events/citizen-science-day/">April 13!</a></p>
<p>Share your excitement with <a href="http://twitter.com">#CitSciDay2019</a> on social media.</p>
<p>For more information about Citizen Science Day, contact the task force:</p>
<ul>
<li><a href="mailto:darcav1@gmail.com">Darlene Cavalier</a></li>
<li><a href="mailto:catherine@scistarter.com">Catherine Price</a></li>
<li><a href="mailto:rsmart@nhm.org">Richard Smart</a></li>
</ul>
<p>Interested in supporting Citizen Science Day? We’re actively looking for funders and sponsors. <a href="mailto:catherine@scistarter.com">Contact us</a> for more information.</p>
<hr />
<h3><a href="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/catherine.jpg" rel="attachment wp-att-4063"><img class="size-medium wp-image-4063 alignleft" src="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/catherine-199x300.jpg" alt="catherine" width="199" height="300" srcset="http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/catherine-199x300.jpg 199w, http://blogs.discovermagazine.com/citizen-science-salon/files/2018/08/catherine-768x1159.jpg 768w" sizes="(max-width: 199px) 100vw, 199px" /></a>Catherine Price</h3>
<p>Catherine was the project manager with the development of SciStarter 2.0. She loves finding new ways to connect the public to science through education. Catherine received her Bachelor&#8217;s in Zoology from Miami University and her Master&#8217;s of Science in Zoology from the University of British Columbia.</p>
								<div style="clear:both;"></div>

                                <div class='categories'><span class='more-about'>CATEGORIZED UNDER: </span><a href='http://discovermagazine.com/tags/?tag=citizen+science'>Citizen Science</a>, <a href='http://discovermagazine.com/tags/?tag=event'>Event</a>, <a href='http://discovermagazine.com/tags/?tag=news'>News</a></div>
                                <div class='categories'><span class='more-about'>MORE ABOUT: </span><a href='http://discovermagazine.com/tags/?tag=%23citsciday2019'>#CitSciDay2019</a>, <a href='http://discovermagazine.com/tags/?tag=citizen+science+day'>citizen science day</a>, <a href='http://discovermagazine.com/tags/?tag=event'>Event</a></div>
                                <div id='div-gpt-ad-1349448567992-5'>
	<div class='adHeader'>ADVERTISEMENT</div>
	   <script type='text/javascript'>
			  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-5'); });
		</script>
		
	
</div>


                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/';
var disqus_identifier = '4062 http://blogs.discovermagazine.com/citizen-science-salon/?p=4062';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'citizensciencesalon';
var disqus_title = "Save the Date: Citizen Science Day returns on April 13, 2019";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=4062';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


                            </div>
                        </div>
                    </div>


                    
                </div>
            </div>



            <!-- Ladder -->
            <div class="gridColumn two">
	<div class="ladder">
    
    
    	<!-- New on Discover -->
		<div class="newDiscover">
        	<div class="overcast first">NEW ON DISCOVER</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Twitter feed -->
        <div class="twitterFeed">
        	<div class="overcast">
            	<div>
                	<a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">
                    	<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon-twitterbird.png" alt="Follow us on Twitter" />
                    </a>
                </div>
                <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">@DISCOVERMAG ON TWITTER</a>
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Popular -->
        <div class="popular">
        	<div class="overcast">POPULAR</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Open slot -->
        <div class="open">
        	<div class="overcast">
            	OPEN
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
		<!--scistarter slot-->
        <div class="scistarter">
        	<div class="overcast">
            	CITIZEN SCIENCE
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
    
    
    </div>
</div>


            <!-- Right column -->
            <div class="gridColumn four last">
	<div class="rightColumn">
    		<div class="widget">
		<div class="adMedOne">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-1' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script>
        </div>

      </div>
	</div>
	<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://discovermagazine.com/SiteFiles/Resources/RapidConversionImage.ashx"><img src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500" style="width:99%;" /></a></div>
		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Citizen Science Salon</span></h3>			<div class="textwidget"><p><a href="http://scistarter.com/"><img src="http://blogs.discovermagazine.com/citizen-science-salon/files/2014/05/scistarter-logo-V4b.jpg.jpeg" alt="Scistarter logo"></a></p>

Citizen Science Salon, brought to you by <a href="http://www.scistarter.com">SciStarter</a>, is where science enthusiasts can join forces with top researchers. We'll feature weekly collaborative, crowdsourced, and DIY research projects that relate to what you're reading about in Discover, so you can take science into your own hands. You can also find us on <a href="https://www.facebook.com/SciStarter">Facebook</a> and <a href="https://twitter.com/SciStarter">Twitter</a>.</div>
		</div></div>            <div class="widget widget_discover_about_author">
		<div class="widget-wrap">
		<h3 class="widgettitle">About Catherine Hoffman</h3>
			<div class="description">
				<p>Catherine Hoffman is science education enthusiast who sees citizen science as a way to engage people in the process of real science. She has contributed to a variety of science outreach endeavors in museums, classrooms, and aquariums as both an educator and program coordinator. She holds a Masters of Science from the University of British Columbia where she became passionate about connecting researchers with educators and students. You’ll find Catherine’s mark on SciStarter at our Twitter and Facebook pages where she helps promote projects, newsletters, and blogs. When she’s not tweeting, you can most likely find her at the beach in sunny Southern California.</p>
			</div>
            <div class="image">

                
			</div>
			<div style="clear: both; height: 0;"></div>
		</div>
	</div>
		<div id="multisitefeaturedblogwidget-2" class="widget MultiSiteFeaturedBlogWidget"><div class="widget-wrap"><h3 class="widgettitle"><span>Discover Blogs</span></h3><ul class='sortX'>					<li class="first even">
						<a href="http://blogs.discovermagazine.com/d-brief">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png" alt="" /></span>
						<span class="title">D-brief</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/crux">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/crux.png" alt="" /></span>
						<span class="title">The Crux</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/bodyhorrors">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png" alt="" /></span>
						<span class="title">Body Horrors</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png" alt="" /></span>
						<span class="title">Citizen Science Salon</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/deadthings">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png" alt="" /></span>
						<span class="title">Dead Things</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/imageo">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png" alt="" /></span>
						<span class="title">ImaGeo</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/inkfish">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png" alt="" /></span>
						<span class="title">Inkfish</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png" alt="" /></span>
						<span class="title">Lovesick Cyborg</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/neuroskeptic">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png" alt="" /></span>
						<span class="title">Neuroskeptic</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/outthere">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png" alt="" /></span>
						<span class="title">Out There</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/science-sushi">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png" alt="" /></span>
						<span class="title">Science Sushi</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/seriouslyscience">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png" alt="" /></span>
						<span class="title">Seriously, Science?</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/fieldnotes">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png" alt="" /></span>
						<span class="title">Field Notes</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/scienceandfood">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png" alt="" /></span>
						<span class="title">Science &amp; Food</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/vintagespace">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png" alt="" /></span>
						<span class="title">Vintage Space</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/rockyplanet">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png" alt="" /></span>
						<span class="title">Rocky Planet</span></a>
					</li>
									<li class=" last even">
						<a href="http://blogs.discovermagazine.com/drone360">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png" alt="" /></span>
						<span class="title">Drone360</span></a>
					</li>
						</ul>
		<div style="clear: both; height: 0;"></div>
</div></div>	<div class="widget">
		<div class="adMedTwo">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-2' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script>
        </div>

      </div>
	</div>
	<div id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search Citizen Science Salon</span></h3><form id="searchform" method="get" action="http://discovermagazine.com/search" >
	<input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="q" id="searchfield" />
    <input type="submit" value="search" id="submitbutton" />
        <input type="hidden" name="blog" value="28" />
    </form>
</div></div>		<div id="widget-see-more-content" class="widget">
		<div class="widget-wrap">
			<h3 class="widgettitle">See More</h3>
			<div class="tabs">
				<div class="head">
					<ul>
						<li class="current"><a href="#more-content-recent">Recent</a></li>
						<li><a href="#more-content-categories">Categories</a></li>
						<li class="last"><a href="#more-content-archives">Archives</a></li>
					</ul>
				</div>
				<div class="body">
					<div id="more-content-recent" class="tab-content">
						<ul>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/31/save-the-date-citizen-science-day-returns-on-april-13-2019/">
								<span class="title">Save the Date: Citizen Science Day returns on April 13, 2019</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/27/taking-the-first-steps-libraries-and-citizen-science/">
								<span class="title">Taking the First Steps: Libraries and Citizen Science</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/27/announcing-a-practitioner-workshop-for-deploying-scistarter-affiliate-tools-to-support-strategic-stem-learning/">
								<span class="title">Announcing a Practitioner Workshop for Deploying SciStarter Affiliate Tools To Support Strategic STEM Learning</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/24/birdsleuth-k-12-webinars-for-educators/">
								<span class="title">BirdSleuth K-12 Webinars for Educators</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/16/new-book-review-series/">
								<span class="title">New Book Review Series</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/08/discover-real-science-projects-you-can-contribute-to-in-your-browsers-new-tab/">
								<span class="title">Discover real science projects you can contribute to in your browser's new tab!</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/08/07/connected-learning-summit-2/">
								<span class="title">Connected Learning Summit</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/07/28/celebrate-summer-with-citizen-science/">
								<span class="title">Celebrate summer with citizen science!</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/07/27/join-missionmonarch/">
								<span class="title">Join #MissionMonarch</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/citizen-science-salon/2018/07/20/join-a-national-moth-week-event-near-you/">
								<span class="title">Join a National Moth Week Event Near You!</span>
							</a></li>
												</ul>
					</div>
					<div id="more-content-categories" class="tab-content">
						<div class="select">
							<label for="discoverblog_categories">Select Category</label>
						<select name='discoverblog_categories' id='discoverblog_categories' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="615">Astronomy</option>
	<option class="level-0" value="82">Citizen Science</option>
	<option class="level-0" value="246">Classroom</option>
	<option class="level-0" value="620">Conservation</option>
	<option class="level-0" value="245">Education</option>
	<option class="level-0" value="9">Environment</option>
	<option class="level-0" value="647">Event</option>
	<option class="level-0" value="201">Events</option>
	<option class="level-0" value="621">Giraffes</option>
	<option class="level-0" value="4">Health &amp; Medicine</option>
	<option class="level-0" value="8">Living World</option>
	<option class="level-0" value="5">Mind &amp; Brain</option>
	<option class="level-0" value="648">News</option>
	<option class="level-0" value="7">Space &amp; Physics</option>
	<option class="level-0" value="6">Technology</option>
	<option class="level-0" value="2">top posts</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
						</div>

						<div class="select">
							<label for="discoverblog_tags">Select Tag</label>
														<select id="discoverblog_tags">
								<option value="">Select Tag</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citscichat/">#CitSciChat</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citsciday2019/">#CitSciDay2019</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/2016/">2016</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/aaas/">AAAS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/africa/">Africa</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/age/">age</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/aging/">aging</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/air/">air</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/air-monitoring/">air monitoring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/air-pollution/">air pollution</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/air-quality/">air quality</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/air-quality-sensors/">air quality sensors</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/alaska/">Alaska</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/alberta-chu/">Alberta Chu</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/all-for-good/">All For Good</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/alzheimers/">Alzheimer's</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/amateur-astronomy/">amateur astronomy</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/american-gut/">american gut</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/american-gut-project/">American Gut Project</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/american-museum-of-natural-history/">American Museum of Natural History</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/amphibians/">amphibians</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/animals/">animals</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ant/">ant</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/antarctica/">antarctica</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/antartica/">Antartica</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ants/">ants</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/apache-junction/">Apache Junction</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/app/">app</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/appalachian-mountain/">appalachian mountain</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/appalachian-trail/">Appalachian trail</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/apps/">apps</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/arbor-day/">arbor day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/archaeological-sites/">archaeological sites</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/archaeology/">archaeology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/archeology/">archeology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/arizona-state-university/">Arizona State University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/art/">art</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/art-history/">art history</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/artificial-intelligence/">artificial intelligence</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/artist/">artist</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asee/">ASEE</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asteroid/">asteroid</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asteroid-initiative/">Asteroid initiative</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asteroid-vesta/">Asteroid Vesta</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asteroids/">asteroids</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asthma/">asthma</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/astronomy/">astronomy</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asu/">ASU</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asu-citizen-science-makers-summit/">ASU Citizen Science Makers Summit</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/asu-school-for-the-future-of-innovation-in-society/">ASU School for the Future of Innovation in Society</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/australia/">australia</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/autoimmune-disorders/">autoimmune disorders</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/autoimmunity/">autoimmunity</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/az-scitech-festival/">AZ SciTech Festival</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/baby-connect/">Baby Connect</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/baby-sleep-study/">Baby Sleep Study</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/back-to-school/">back to school</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bacteria/">bacteria</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bald-eagles/">bald eagles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/barcoding/">barcoding</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bat/">bat</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bat-conservation/">bat conservation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bat-week/">Bat Week</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bats/">bats</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/beach/">beach</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bees/">bees</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/beijing/">Beijing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ben-graves/">Ben Graves</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/big-data/">big data</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/biodiversity/">biodiversity</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/biohacking/">biohacking</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/biomedical-research/">biomedical research</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bird-banding/">bird banding</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bird-song/">bird song</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/birding/">birding</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/birds/">birds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/birdsleuth-k-12/">BirdSleuth K-12</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/blue-ridge-parkway/">Blue Ridge Parkway</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/book-reviews/">Book Reviews</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/boston/">Boston</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/boy-scouts/">Boy Scouts</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/brain/">brain</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/brown-dwarfs/">brown dwarfs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/browser-extension/">browser extension</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bumble-bee/">Bumble Bee</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bumble-bee-watch/">Bumble Bee Watch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/bumble-bees/">bumble bees</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/butterflies/">butterflies</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/california/">California</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/california-academy-of-sciences/">California Academy of Sciences</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cambridge-science-festival/">Cambridge Science Festival</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/canada/">canada</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/canine/">canine</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/canyon/">canyon</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cape-royds/">Cape Royds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cardiovascular-disease/">cardiovascular disease</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/caren-cooper/">Caren Cooper</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/carl-sandburg-home-national-historic-site/">Carl Sandburg Home National Historic Site</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cats/">cats</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/chemistry/">chemistry</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/chesapeake-bay/">Chesapeake Bay</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/child-behavior/">child behavior</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cities/">cities</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-policy/">citizen policy</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science/">citizen science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-and-makers/">Citizen Science and Makers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-association/">Citizen Science Association</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-association-conference/">Citizen Science Association conference</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-day/">citizen science day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-maker-summit/">Citizen Science Maker Summit</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-tools/">citizen science tools</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citizen-science-writing/">Citizen Science Writing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citsci-org/">CitSci.org</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citsci2015-conference/">CitSci2015 Conference</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/citscibio/">CitSciBio</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/city/">city</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/city-nature-challenge/">City Nature Challenge</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/civic-engagement/">civic engagement</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/classroom/">classroom</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/clean-water-act/">Clean Water Act</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/clean-water-initiative/">Clean Water Initiative</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/climate/">climate</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/climate-change/">climate change</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/climate-science/">Climate Science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/clouds/">clouds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/clyde-tombaugh/">Clyde Tombaugh</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/coastal-observation-and-seabird-survey-team/">Coastal Observation and Seabird Survey Team</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cocorahs/">CoCoRaHS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/colony-collapse-disorder/">colony collapse disorder</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/colorado/">Colorado</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/colorado-state-university/">Colorado State University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/community-based-monitoring/">community based monitoring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/community-labs/">community labs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/computer-science/">computer science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/computers/">computers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/connected-learning/">Connected Learning</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/connected-learning-summit/">Connected Learning Summit</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/consensus/">consensus</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/conservation/">conservation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/consumer-data/">consumer data</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/contest/">contest</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/continuing-education/">Continuing Education</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/convention-for-migratory-species/">Convention for Migratory Species</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/coral/">coral</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/coral-reefs/">coral reefs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cornell/">Cornell</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cornerstones-of-science/">Cornerstones of Science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/counter-culture-labs/">Counter Culture Labs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/coyote-creek-field-station/">Coyote Creek Field Station</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/crabs/">crabs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/creeks/">creeks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/crisis/">crisis</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/crowd-and-the-cloud/">Crowd and the Cloud</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/crowdsourcing/">crowdsourcing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/culture-of-health/">Culture of Health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/curriculum/">curriculum</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cyanobacteria/">cyanobacteria</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cyanobacteria-blooms/">cyanobacteria blooms</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cyberinfrastructure/">cyberinfrastructure</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cybertracker/">Cybertracker</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/cyclones/">cyclones</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/data-quality/">data quality</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/data-repository/">data repository</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/david-suzuki/">david suzuki</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/delaware/">Delaware</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/denver-museum-of-nature-and-science/">Denver Museum of Nature and Science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/developmental-disorders/">developmental disorders</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/diet/">diet</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/disaster/">disaster</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/disease/">disease</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/diseases/">diseases</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/diving/">diving</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/diybio/">DIYBio</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dna/">dna</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dog/">dog</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dog-breeds/">dog breeds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dogs/">dogs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dragonflies/">dragonflies</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/dragonfly/">dragonfly</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/e-coli/">E. Coli</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/earth-challenge-2020/">Earth Challenge 2020</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/earth-day/">earth day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/earthquakes/">earthquakes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/earthworms/">earthworms</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ebird/">eBird</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ecast/">ECAST</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/eclipse/">Eclipse</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/eclipse-megamovie/">Eclipse MegaMovie</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/education/">education</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/el-nino/">El nino</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/emergencies/">emergencies</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/emergency/">emergency</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/endangered/">endangered</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/endangered-species-act/">Endangered Species Act</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/energy/">energy</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/england/">England</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/environment-2/">environment</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/environmental-health/">environmental health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/environmental-protection-agency/">Environmental Protection Agency</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/epa/">EPA</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/essay/">essay</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/event/">Event</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/events/">events</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/exoplanet/">exoplanet</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/exoplanets/">exoplanets</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/eyesonalz/">EyesOnALZ</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/facetopo/">FaceTopo</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/facial-morphology/">facial morphology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/farmers/">farmers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fecal-bacteria/">fecal bacteria</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fecal-microbiota-transplants/">Fecal Microbiota Transplants</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fern-watch/">Fern Watch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/festivals/">festivals</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fidgets/">fidgets</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fireball/">fireball</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fish/">fish</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fitness-trackers/">fitness trackers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fjord/">Fjord</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/flood/">flood</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/floods/">floods</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/flu/">flu</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/food-and-drug-administration/">Food and Drug Administration</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/forest/">forest</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/frogs/">frogs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/frogwatch-usa/">FrogWatch USA</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/fungi/">fungi</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/gamers/">gamers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/games/">games</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/gao/">GAO</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/genes/">genes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/genetics/">genetics</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/genetics-of-taste/">genetics of taste</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/genographic-project/">Genographic project</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/george-church/">George Church</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/girl-scouts/">Girl Scouts</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/global-fishing-watch/">Global Fishing Watch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/globe/">GLOBE</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/globe-gov/">GLOBE.gov</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/golden-eagles/">golden eagles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/google/">Google</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/goviral/">goviral</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/grand/">grand</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/gravitational-waves/">gravitational waves</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/gray-whales/">gray whales</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/great-barrier-reef/">Great Barrier Reef</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/great-lakes/">Great Lakes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/grunions/">grunions</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/gut/">gut</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/habitat-destruction/">habitat destruction</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hackfest/">hackfest</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/halloween/">Halloween</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ham-radio/">ham radio</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/health/">health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/herptile/">herptile</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hiking/">hiking</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/honey-bees/">honey bees</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/horseshoe-crabs/">horseshoe crabs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/howard-hughes-medical-institute/">Howard Hughes Medical Institute</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hub/">hub</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hubble-telescope/">Hubble telescope</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/human-computation-institute/">Human Computation Institute</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/human-culture/">human culture</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/human-health/">human health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/human-origins/">human origins</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/human-computer-interaction/">human-computer interaction</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/humanities-and-social-sciences/">humanities and social sciences</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hurricane-harvey/">Hurricane Harvey</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hurricane-irma/">Hurricane Irma</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hurricane-maria/">Hurricane Maria</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/hurricanes/">hurricanes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/icorps/">iCORPS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/imls/">IMLS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/impact/">impact</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/inaturalist/">iNaturalist</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/infant-development/">infant development</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/insect/">insect</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/insects/">insects</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/instruments/">instruments</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/international-space-station/">International Space Station</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/introduced-species/">introduced species</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/invasive-species/">invasive species</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ira-fulton-school-of-engineering/">Ira Fulton School of Engineering</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/iss/">ISS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/izaak-walton-league/">Izaak Walton League</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/jacques-cousteau/">Jacques Cousteau</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/jellyfish/">jellyfish</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/journey-north/">journey north</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/jpl/">jpl</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/juncos/">juncos</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/kelp-forests/">kelp forests</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/kenan-fellows/">kenan fellows</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/kids-in-parks/">Kids in Parks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/kiribati/">Kiribati</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/kuiper-belt/">Kuiper belt</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ladybug/">ladybug</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ladybugs/">ladybugs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/lakes/">lakes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/landslides/">landslides</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/lea-shell/">lea shell</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/lending-library/">lending library</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/liberty-bell/">Liberty Bell</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/libraries/">Libraries</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/light-pollution/">light pollution</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/limpets/">LiMPETS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/linguistics/">linguistics</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/litter/">litter</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/loka-institute/">Loka Institute</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/lumosity/">Lumosity</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/maker/">Maker</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/manta-rays/">manta rays</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/march-for-science/">March for Science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/march-madness/">March Madness</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marine/">marine</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marine-ecology/">marine ecology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marine-mammal-center/">Marine Mammal Center</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marine-mammals/">marine mammals</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marine-protected-areas/">marine protected areas</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mars/">Mars</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/marshall-islands/">Marshall Islands</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/martin-luther-king/">Martin Luther King</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/maryland/">Maryland</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/medicine/">medicine</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/meet-your-mites/">Meet your Mites</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mercury/">Mercury</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/meteor/">meteor</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/meteorite/">meteorite</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/meteoroid/">meteoroid</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/meteorology/">meteorology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/microbes/">microbes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/microbiology/">microbiology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/microbiome/">microbiome</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/migration/">migration</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/miguel-vilar/">Miguel Vilar</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/milaria/">milaria</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/milkweed/">milkweed</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/milky-way/">milky way</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mission-monarch/">Mission Monarch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mit/">MIT</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mit-media-lab/">MIT Media Lab</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/monarch/">monarch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/monarch-butterfly/">monarch butterfly</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/monarch-larva-monitoring/">monarch larva monitoring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/monarch-larva-monitoring-project/">Monarch Larva Monitoring Project</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/monarchs/">monarchs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mosquito/">mosquito</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mosquitoes/">mosquitoes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mosquitos/">mosquitos</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/moth/">moth</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/moths/">moths</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ms-phoenix/">Ms. Phoenix</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/multiple-sclerosis/">multiple sclerosis</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/museum-of-science/">Museum of Science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/museums/">museums</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mushrooms/">mushrooms</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/music/">music</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/mutts/">mutts</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nacept/">NACEPT</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nasa/">NASA</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nasa-asteroid/">NASA asteroid</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-dog-day/">national dog day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-dog-show/">National Dog Show</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-geographic/">National Geographic</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-honey-month/">National Honey Month</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-institutes-of-health/">National Institutes of Health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-moth-week/">national moth week</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-parks/">national parks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-parks-foundation/">National Parks Foundation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-phenology-network/">national phenology network</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-pollinator-week/">National Pollinator Week</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-science-foundation/">National Science Foundation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/national-weather-service/">National Weather Service</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/natural-disasters/">natural disasters</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/natural-resources/">natural resources</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/naturalista/">Naturalista</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nature/">nature</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/natures-calendar/">Nature's Calendar</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/natures-notebook/">nature's notebook</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/neurons/">neurons</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/neuroscience/">neuroscience</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/new-england/">New England</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/new-mexico/">New Mexico</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/new-york-university/">New York University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/newsletter/">newsletter</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/next-generation-science-standards/">Next Generation Science Standards</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nfl-cheerleaders/">NFL Cheerleaders</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ngly1-deficiency/">NGLY1 deficiency</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ngss/">NGSS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nine-spotted-ladybug/">nine-spotted ladybug</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/noaa/">NOAA</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/noaa-fisheries/">NOAA Fisheries</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/noise/">noise</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/noise-pollution/">noise pollution</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/north-carolina/">North Carolina</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/north-carolina-museum-of-natural-sciences/">North Carolina Museum of Natural Sciences</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/north-carolina-state-university/">North Carolina State University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/northeastern-university/">Northeastern University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nsf/">NSF</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nsta/">NSTA</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/nws/">NWS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ocean/">ocean</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/oceana/">Oceana</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/oceans/">oceans</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/online-community/">online community</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/online-shopping/">online shopping</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/open-innovation/">open innovation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/open-science/">open science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/open-source-data/">open source data</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/orcas/">orcas</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ornithology/">ornithology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/outreach/">outreach</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/overfishing/">overfishing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/paper-wasps/">paper wasps</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/parasites/">parasites</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pathogens/">pathogens</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pbs/">PBS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/penguins/">penguins</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/percival-lowell/">Percival Lowell</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/personal-health/">personal health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pets/">pets</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pew-research-center/">Pew Research Center</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pgp/">PGP</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/phenology/">phenology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/philadelphia/">Philadelphia</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/photography/">photography</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/phytoplankton/">phytoplankton</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/picnic/">picnic</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/planet-bee-foundation/">Planet Bee Foundation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/planetary-science/">planetary science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/planets/">planets</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/plants/">plants</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/plastic-pollution/">plastic pollution</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/plos/">PLOS</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pokemon/">pokemon</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/policy/">policy</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/polination/">polination</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/polinators/">polinators</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pollinators/">pollinators</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pollution/">pollution</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/poverty/">poverty</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/precipitation/">precipitation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/professional-development/">Professional development</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/project-merccuri/">Project MERCCURI</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/proteins/">proteins</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/public-engagement/">public engagement</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/public-health/">public health</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/puerto-rico/">Puerto Rico</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/puget-sound/">Puget Sound</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pulsars/">pulsars</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/pumpkins/">pumpkins</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/purebred-dogs/">purebred dogs</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/quantum-computing/">quantum computing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/quasar/">quasar</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rain-barrels/">rain barrels</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rainforest/">rainforest</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rascals/">RAScals</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rays/">rays</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/recruitment/">Recruitment</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/red-tide/">red tide</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/redwood-forest/">redwood forest</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/redwood-watch/">Redwood Watch</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/reef/">reef</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/reptiles/">reptiles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/researchamerica/">Research!America</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/roadkill/">roadkill</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rob-dunn/">rob dunn</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/roof-runoff/">roof runoff</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/royal-academy-of-chemistry/">Royal Academy of Chemistry</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/rusty-patched-bumble-bee/">rusty patched bumble bee</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/scool/">S'Cool</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/salamander/">salamander</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sampling/">sampling</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/san-diego-zoo/">San Diego Zoo</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/san-francisco-bay-bird-observatory/">San Francisco Bay Bird Observatory</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/san-francisco-state-university/">San Francisco State University</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/santa-fe-site-stewards/">santa fe site stewards</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/school-for-the-future-of-innovation-in-society/">School for the Future of Innovation in Society</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/science/">science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/science-centers/">science centers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/science-cheerleader/">science cheerleader</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/science-cheerleaders/">Science Cheerleaders</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/science-engagement/">science engagement</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/scigirls/">SciGirls</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/scistarter/">SciStarter</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/scistarter-2-0/">SciStarter 2.0</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/scuba-diving/">scuba diving</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-lions/">sea lions</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-star-wasting-disease/">sea star wasting disease</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-star-wasting-syndrome/">Sea Star Wasting Syndrome</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-stars/">sea stars</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-turtles/">sea turtles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sea-level-rise/">sea-level rise</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/seabirds/">seabirds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/seals/">seals</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/seat-turtles/">seat turtles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sedentary/">sedentary</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/serve-gov/">serve.gov</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sevengill-shark/">sevengill shark</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sevengill-sharks/">sevengill sharks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/shark/">shark</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/shark-week/">shark week</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sharks/">sharks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sharman-apt-russell/">Sharman Apt Russell</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/shorebirds/">shorebirds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/simons-foundation/">Simons Foundation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/skates/">skates</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/skating/">Skating</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/skytruth/">SkyTruth</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/smap/">SMAP</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/smart-city-air-challenge/">Smart City Air Challenge</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/smartphone/">smartphone</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/smithsonian/">Smithsonian</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/snorkeling/">snorkeling</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/snow/">snow</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/snow-measurement/">Snow Measurement</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/snowday/">snowday</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/social-science/">social science</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/soil/">soil</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/solar-corona/">solar corona</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/solar-eclipse/">solar eclipse</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/songbirds/">songbirds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sound/">sound</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/space/">space</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/space-microbes/">space microbes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/space-weather/">space weather</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/species/">species</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/specimen-labels/">specimen labels</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/spiders/">spiders</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/spinning-neutron-stars/">spinning neutron stars</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/spring/">spring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/squirrel/">squirrel</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/squirrel-appreciation-day/">Squirrel Appreciation Day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/squirrels/">squirrels</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stargazing/">stargazing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stars/">stars</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/steam/">STEAM</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stem/">STEM</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stem-communications/">STEM Communications</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stomach/">stomach</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/storm/">storm</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stormwater/">stormwater</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stormwater-runoff/">stormwater runoff</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stream-selfie/">stream selfie</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/stream-stewards/">Stream Stewards</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/streamkeepers/">Streamkeepers</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/streams/">streams</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/street-mapping/">street mapping</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/students-discover/">Students Discover</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/summer/">summer</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/super-bowl/">Super Bowl</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/surfing/">surfing</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/surfrider-foundation/">Surfrider Foundation</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sustainability/">sustainability</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/sxswedu/">SXSWedu</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/synthetic-biology/">synthetic biology</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/telescope/">telescope</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/texas/">Texas</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/thanksgiving/">Thanksgiving</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/the-crowd-and-the-cloud/">The Crowd and the Cloud</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/tiger-beetles/">tiger beetles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/toads/">toads</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/tools/">tools</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/top-10/">top 10</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/top-projects/">Top Projects</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/tornadoes/">tornadoes</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/trees/">trees</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/tropical-storms/">tropical storms</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/turtle/">turtle</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/turtles/">turtles</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/twitter/">Twitter</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/ubiome/">ubiome</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-california-berkeley/">University of California Berkeley</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-denmark/">University of Denmark</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-minnesota/">University of Minnesota</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-north-carolina/">University of North Carolina</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-tennessee-at-chattanooga/">University of Tennessee at Chattanooga</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-waterloo/">University of Waterloo</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/university-of-wisconsin-madison-arboretum/">University of Wisconsin-Madison Arboretum</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/unstructured-data/">unstructured data</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/urban-nature/">urban nature</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/urban-runoff/">urban runoff</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/urbanization/">urbanization</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/us-fish-and-wildlife-service/">US Fish and Wildlife Service</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/usa-science-and-engineering-festival/">USA Science and Engineering Festival</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/vaccines/">vaccines</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/virus/">virus</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/viruses/">viruses</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/volunteer-recruitment/">volunteer recruitment</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/waardenberg-syndrome/">Waardenberg Syndrome</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/washington/">Washington</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/water/">water</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/water-monitoring/">water monitoring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/water-quality/">water quality</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/water-quality-monitoring/">water quality monitoring</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/watershed/">watershed</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/watersheds/">watersheds</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/weather/">weather</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/webinar/">webinar</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wellcome-trust/">Wellcome Trust</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/whale/">whale</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/whale-sharks/">whale sharks</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/whales/">whales</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/white-house/">white house</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/white-nose-syndrome/">White-nose syndrome</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wild-pollinator-count/">Wild Pollinator Count</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wildlife/">wildlife</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wildwatch-kenya/">Wildwatch Kenya</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/winter-solstice/">winter solstice</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wisconsin/">Wisconsin</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wisconsin-department-of-natural-resources/">Wisconsin Department of Natural Resources</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/woodrow-wilson-center/">Woodrow Wilson Center</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/workshop/">Workshop</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/world-oceans-day/">World Oceans Day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/world-science-day/">World Science Day</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/worms/">worms</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/wyoming/">Wyoming</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/zika/">Zika</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/zombees/">ZomBees</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/zombie-flies/">zombie flies</option>
															<option value="http://blogs.discovermagazine.com/citizen-science-salon/tag/zooniverse/">Zooniverse</option>
														</select>
						</div>
					</div>
					<div id="more-content-archives" class="tab-content">
						<div class="select">
							<label for="discoverblog_archives">Select Archive</label>
							<select id="discoverblog_archives">
								<option value="">Select Archive</option>
									<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/08/'> August 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/07/'> July 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/06/'> June 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/05/'> May 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/04/'> April 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/03/'> March 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/02/'> February 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2018/01/'> January 2018 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/12/'> December 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/11/'> November 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/10/'> October 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/09/'> September 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/08/'> August 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/07/'> July 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/06/'> June 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/05/'> May 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/04/'> April 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/03/'> March 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/02/'> February 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2017/01/'> January 2017 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/12/'> December 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/11/'> November 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/10/'> October 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/09/'> September 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/08/'> August 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/07/'> July 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/06/'> June 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/05/'> May 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/04/'> April 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/03/'> March 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/02/'> February 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2016/01/'> January 2016 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/12/'> December 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/11/'> November 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/10/'> October 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/09/'> September 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/08/'> August 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/07/'> July 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/06/'> June 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/05/'> May 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/04/'> April 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/03/'> March 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/02/'> February 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2015/01/'> January 2015 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/12/'> December 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/11/'> November 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/10/'> October 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/09/'> September 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/08/'> August 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/07/'> July 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/06/'> June 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/05/'> May 2014 </option>
	<option value='http://blogs.discovermagazine.com/citizen-science-salon/2014/04/'> April 2014 </option>
							</select>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
	/* <![CDATA[ */
		(function() {
			var dropdown = document.getElementById('discoverblog_categories');
			function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://blogs.discovermagazine.com/citizen-science-salon/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_tags');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_archives');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();
	/* ]]> */
	</script>
    	<div class="widget">
		<div class="adSkyscraper">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-3' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script>
        </div>

      </div>
	</div>
	<div class="widget">
		<div class="newsletterBox">
        	<h2>Discover's Newsletter</h2>
            <p>
            	Sign up to get the latest science news delivered weekly right to your inbox!
            </p>
            <div style="padding-top:7px;">
            	<div class="inputContainer">
                	<input type="text" title="Sign up for Discover Magazine newsletter" value="email address" onkeypress="return onNewsletterBoxKeyPress(event);" />
                </div>
                <div style="float:left;margin:1px 0 0 6px;">
                	<a href="javascript:void(0);" title="Sign up for Discover Magazine newsletter">
                    	<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/button_submit.png" alt="Sign up for Discover Magazine newsletter" />
                    </a>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
	</div>    </div>
</div>


        </div>



        <!-- Footer -->
        <div class="gridRow">
	<div class="gridColumn twelve footer">
    	<div style="padding:30px 10px 30px 10px">


        	<div class="shell">


            	<div style="float:left" class="footerLogo">
                  <a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
                    <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
                  </a>
                </div>


                <div class="column splitter first">
                 	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	<div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	Follow us:<br />
                    <div>

                                                    <a href="http://facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left">
                                <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon_facebook.png" alt="Find us on Facebook" />
                            </a>
                        
                                                    <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon_twitter.png" alt="Follow us on Twitter" />
                            </a>
                        
                        							<a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" target="_blank" style="float:left;margin-left:5px;" rel="publisher">
								<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon-googleplus.png" alt="Find us on Google+" />
							</a>
                        
                                                    <a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon_youtube.png" alt="Watch our videos on YouTube" />
                            </a>
                                                <a href="http://discovermagazine.com/rss" style="float:left;margin-left:5px;" title="Discover Magazine RSS">
                            <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/icon_rss.png" alt="Discover Magazine RSS" />
                        </a>

                    </div>
                </div>


                <div class="column">
					<div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


                <div class="mobileFooterLinks">
                	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


            	<div style="clear:both;"></div>
            </div>


            <div class="corporateLinks">
                <div class="kpcLogo">
                    <a href="http://www.kalmbach.com" title="Kalmbach Media">
                        <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/logo_kpc.png" alt="Kalmbach Media" />
                    </a>
                </div>
                <div class="trustedSites">
                    <div style="padding-bottom:6px;">
                        More great sites from
                        <a href="http://www.kalmbach.com" title="Kalmbach Media">Kalmbach Media:</a>
                    </div>
                    <div class="siteList">

                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>


        </div>
    </div>
</div>



    </div>


    <!-- Basement -->
    <div class="basement">
	<div class="close">
    	<a href="javascript:void(0);" title="Collapse bottom bar">
        	<img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>
    
    <div class="container">
    
    
    	<!-- current issue -->
        <div class="currentIssue">
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
            </a>
        </div>
        
        
        
        <!-- subscribe -->
        <div class="subscribe">
        	<a href="http://subscribe.discovermagazine.com/ribbon" title="Subscribe to Discover Magazine">
            	SUBSCRIBE
            </a>
        </div>
        
        
        
        <!-- sign in // register -->
        <div class="signInRegister">
        	            
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
     		        </div>
        
        
        
        <!-- newsletter -->
        <div class="newsletter">
        	<div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeypress="return onBasementNewsletterKeyPress(event);" />
            <div class="button normal">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>
        
        
        
        <!-- follow -->
        <div class="follow">
		
		        <div id="fb-root"></div>
		
		          <div class="facebook" style='float:left;overflow:hidden;'>
		             <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		        </div>

		  
            <div class="twitter">
            	<a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
              	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
        </div>
    
    
    </div>
</div>

<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">
        + 
    </a>
</div>

<div class="login section" style="display:none">


    <h1 class="section" style="display:inline-block">
        Login to your Account
    </h1>

    <div class="closeDialog">X</div>

    <div class="form">
        <div class="textField">
            <div>E-mail address:</div>
            <div><input type="text" id="username" /></div>
        </div>

        <div class="textField">
            <div>Password:</div>
            <div><input type="password" id="password" /></div>
        </div>

        <div class="remember">
            <div><input type="checkbox" checked="checked" id="rememberMe" /></div>
            <div class="label">Remember me</div>
        </div>

        <div class="buttonField">
            <input type="button" value="Sign in &#187;" id="signInButton" />
        </div>

        <div class="forgotPasswordText">
            <h5>Forgot your password?</h5>
            No problem.  Click <a class="forgotPassword" href="https://secure.kalmbach.com/customer/EmailPassword.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcitizen-science-salon%2F2018%2F08%2F31%2Fsave-the-date-citizen-science-day-returns-on-april-13-2019%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">here</a> to have it e-mailed to you.
        </div>
    </div>

    <div class="register">
        <h2>Not Registered Yet?</h2>
        Register now for FREE.  Registration only takes a few minutes to complete. 
        <a class="registerLink" href="https://secure.kalmbach.com/customer/SignUp.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcitizen-science-salon%2F2018%2F08%2F31%2Fsave-the-date-citizen-science-day-returns-on-april-13-2019%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">Register now &#187;</a>
    </div>


</div>

<div id="loginSpinner" style="display:none">
    <h1>Logging in...</h1>
    <img src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/images/loader_grey_bg.gif" />
</div>

<div id="alertDialog" style="display:none">
<h1 id="alertTitle" class="section"></h1>
<div id="alertText"></div>
<button id="alertOK">OK</button>
</div>
<div id="emailPassForm" style="display:none">
</div>
<div id="registerForm" style="display:none">
</div>
<!--Use follow plugin instead of fblike plugin 7/16/2015 Ticket 5972
<!--<script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/fblike.js"></script>-->
<script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/fbfollow.js"></script>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/citizen-science-salon/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.4.16'></script>

    <!-- Bottom scripts -->
    <script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/jquery.fitvids.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/global.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/nav.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/discover.js"></script>
	<script type="text/javascript" src="http://blogs.discovermagazine.com/citizen-science-salon/wp-content/themes/discoverblog/js/jquery.maskedinput.js"></script>

	<script type="text/javascript">
		window.kservApi = "https://secure.kalmbach.com/kserv/api/";
		window.kservAppId = "2";
	</script>

	
    <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vztXVhtXAe_cY"
});
</script>
<!-- End Quantcast tag -->    <!--silverpop -->	
	<script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
	<script src="//assets.pcrl.co/js/jstracker.min.js"></script>
</body>
</html>