<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" />
<title>Hold Off Dyeing Your Hair With Graphene Nanoparticles</title><link rel="stylesheet" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://blogs.discovermagazine.com/crux/wp-content/themes/wp-responsive108/style-font.css" type="text/css" media="screen" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="Shortcut Icon" href="/favicon.ico?ver=3" />
<link rel="pingback" href="http://blogs.discovermagazine.com/crux/xmlrpc.php" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>
<script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/kserv.min.js"></script>


<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Graphene has quite a reputation in the materials science world, can it make a good hair dye? "/>
<meta name="news_keywords" content="graphene, hair dye, materials science, technology, arizona state university, graphene study" />
<link rel="original-source" href="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/" />
<meta name="standout" content="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hold Off Dyeing Your Hair With Graphene Nanoparticles" />
<meta property="og:description" content="Graphene has quite a reputation in the materials science world, can it make a good hair dye? " />
<meta property="og:url" content="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/" />
<meta property="og:site_name" content="The Crux" />
<meta property="article:tag" content="materials science" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2018-03-20T15:56:00+00:00" />
<meta property="article:modified_time" content="2018-03-20T16:04:56+00:00" />
<meta property="og:updated_time" content="2018-03-20T16:04:56+00:00" />
<meta property="og:image" content="https://images.theconversation.com/files/211082/original/file-20180319-31624-18d3y07.jpg?ixlib=rb-1.1.0&#038;q=45&#038;auto=format&#038;w=754&#038;fit=clip" />
<meta property="og:image" content="https://images.theconversation.com/files/211008/original/file-20180319-31602-zpomir.jpg?ixlib=rb-1.1.0&#038;q=45&#038;auto=format&#038;w=754&#038;fit=clip" />
<meta property="og:image" content="https://images.theconversation.com/files/211020/original/file-20180319-31627-1nv890z.jpg?ixlib=rb-1.1.0&#038;q=45&#038;auto=format&#038;w=754&#038;fit=clip" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Crux &raquo; Feed" href="http://blogs.discovermagazine.com/crux/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Crux &raquo; Comments Feed" href="http://blogs.discovermagazine.com/crux/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Crux &raquo; Hold Off Dyeing Your Hair With Graphene Nanoparticles Comments Feed" href="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogs.discovermagazine.com\/crux\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.discovermagazine.com/crux/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.discovermagazine.com/crux/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=1.14'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-content/themes/wp-responsive108/js/external.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-content/themes/wp-responsive108/js/suckerfish.js?ver=4.4.14'></script>
<link rel='https://api.w.org/' href='http://blogs.discovermagazine.com/crux/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.discovermagazine.com/crux/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.discovermagazine.com/crux/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.14" />
<link rel='shortlink' href='http://blogs.discovermagazine.com/crux/?p=8726' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.discovermagazine.com/crux/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2018%2F03%2F20%2Fgraphene-nanoparticle-hair-dye%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.discovermagazine.com/crux/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2018%2F03%2F20%2Fgraphene-nanoparticle-hair-dye%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
<style type="text/css">
			.ZenphotoPress_left {margin-right:1em;}
			.ZenphotoPress_right {margin-left:1em;}
			.ZenphotoPress_shortcode dt {float:left; margin-right:1em;}
			.ZenphotoPress_shortcode hr {clear:left; visibility:hidden;}
		</style>
<!-- Alternate Stylesheet -->
<link href="http://blogs.discovermagazine.com/crux/wp-content/themes/wp-responsive108/styles/default.css?version=1" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/custom.css" rel="stylesheet" type="text/css" />


<!-- responsive header styles -->
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/normalize.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/base.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/kserv.css?version=1"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_1170_1101.css" media="screen and (min-width:1101px) and (max-width:1170px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_1100_961.css" media="screen and (min-width:961px) and (max-width:1100px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_960_820.css" media="screen and (max-width:960px) and (min-width:820px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_819_651.css" media="screen and (max-width:819px) and (min-width:651px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_650_601.css" media="screen and (max-width:650px) and (min-width:601px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_600_451.css" media="screen and (max-width:600px) and (min-width:451px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_450_0.css" media="screen and (max-width:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/css/print.css" media="print" />
<!-- end responsive header styles -->

<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/ie7.css" />
<![endif]-->


<script type="text/javascript">var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true, data_track_addressbar: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-763513-3', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>
    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
	var dfpSlotExpandingVideo;

    googletag.cmd.push(function () {
	    
        //ticket 6080 add expanding add
	    if ($(window).width() >= 788){
	    dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640, 495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
		}
		
		if ($(window).width() >= 788){
        dfpSlotLeader = googletag.defineSlot('/3004818/DSC-Leader', [728, 90], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
		}
		else
		{
        dfpSlotLeader = googletag.defineSlot('/3004818/DSC-Mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
		}
		
        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-crux");
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
</head>

<body class="single single-post postid-8726 single-format-standard ">
	<div class="gridContainer">
    	


    	<!-- Header and navigation -->
        <input type="hidden" class="hfMagazineBaseURL" value="http://discovermagazine.com" />
<div class="gridRow">
	<div class="gridColumn twelve header">
    
    
    
    	<!-- Logo -->
        <div class="logo">
        	<a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
            	<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
          	</a>
        </div>
        
        
        
        <!-- Search box -->
        <div class="searchBox">
            <div class="inputContainer">
              <input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);" />
            </div>
            <div class="searchButton">
              <a href="javascript:void(0);" title="Search DISCOVERmagazine.com">
                <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search-black.png" alt="Search DISCOVERmagazine.com"  />
              </a>
            </div>
        </div>
        
        
        
        <!-- Current issue and marketing callouts -->
        <div class="marketingCallouts">
        	<div class="currentIssueContainer">
            	<h6>CURRENT ISSUE</h6>
                <div class="currentIssue">
                	<a href="#" title="See inside the current issue of Discover Magazine">
                    	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
                    </a>
                </div>
            </div>
            <div class="links">
            	<h6>
                  <a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a>
                </h6>
                <a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br />
                <a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" target="_blank" title="Give the gift of Discover Magazine">GIVE A GIFT</a><br />
                <a href="http://discovermagazine.com/issues">BACK ISSUES</a><br />
				<a href="http://discovermagazine.com/digital-products" target="_blank">DIGITAL PRODUCTS</a><br />
                <a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a>
            </div>
        </div>
    </div>
</div>        <div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve navbar">


    	<!-- Default -->
    	<ul class="default">
        	<li id="navMagazine">
                <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
              </li>
              <li id="navBlogs">
                <a href="/">BLOGS</a>
              </li>
              <li id="navHealthMedicine">
              	<a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
              </li>
              <li id="navMindBrain">
              	<a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
              </li>
              <li id="navTechnology">
              	<a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
              </li>
              <li id="navSpacePhysics">
              	<a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
              </li>
              <li id="navLivingWorld">
              	<a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
              </li>
              <li id="navEnvironment">
              	<a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
              </li>
              <li id="navPhotos">
              	<a href="http://discovermagazine.com/galleries">PHOTOS</a>
              </li>
			  <li id="navPodcasts">
              	<a href="http://discovermagazine.com/podcasts">PODCASTS</a>
              </li>
			  
			  <li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com">SHOP</a>
            </li>
			  
            <li id="navRSS">
              	<a href="http://discovermagazine.com/rss"><img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/nav-rss_grey.png"/></a>
            </li>
        </ul>
        <!-- magazine -->
<div id="hoverMagazine" class="navhover magazineSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
      
      	<div>
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="" />
            </a>
        </div>
        <div>
        	<h1>
            	<a href="#"></a>
            </h1>
        </div>
      
      </div>
      <div class="columnItem columnTwo">
        
        
		<h2 class="borderBottom">ABOUT THE MAGAZINE</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
      	
        
        <h2 class="borderBottom">DEPARTMENTS</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
                <ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
                <ul>
                </ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
      </div>
      <div style="clear:both"></div>
    </div>
  </div>
</div>





<!-- blogs -->
<div id="hoverBlogs" class="navhover blogsSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%;">
        
      </div>
      <div class="columnItem columnTwo">
  
        <h2 class="borderBottom">RECENT</h2>
        <ul></ul>
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
  
        <h2 class="borderBottom">OUR BLOGS</h2>
        <div>
        	<div style="float:left;width:50%;" class="left">
            	<ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul>
                </ul>
            </div>
            <div style="clear:both;"></div>
        </div>
        
      </div>
    </div>
  </div>
</div>





<!-- health medicine -->
<div id="hoverHealthMedicine" class="navhover healthMedicineSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- mind brain -->
<div id="hoverMindBrain" class="navhover mindBrainSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- technology -->
<div id="hoverTechnology" class="navhover technologySwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- space physics -->
<div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- living world -->
<div id="hoverLivingWorld" class="navhover livingWorldSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- environment -->
<div id="hoverEnvironment" class="navhover environmentSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- photos -->
<div id="hoverPhotos" class="navhover photosSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
       
      </div>
      <div class="columnItem columnTwo" style="border-right:none;padding-right:0%;">

        <h2 class="borderBottom">RECENT PHOTO GALLERIES</h2>
        <div class="navPhotoContent">
          
        </div>
        <div class="rowHider"></div>
        
      </div>
    </div>
  </div>
</div>






        <!-- Secondary (tablets) -->
        <ul class="secondary">
        	<li><a href="http://discovermagazine.com/magazine">MAGAZINE</a></li>
            <li><a href="/">BLOGS</a></li>
            <li><a href="http://discovermagazine.com/topics">TOPICS</a></li>
            <li><a href="http://discovermagazine.com/galleries">PHOTOS</a></li>
			<li><a href="http://discovermagazine.com/podcasts">PODCASTS</a></li>
			
           
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>

			<li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
            
        </ul>



        <!-- Mobile -->
        <ul class="mobile">
        	<li><a href="javascript:void(0);" id="menuButton">
				<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/menu_icon.png" style="width: 18px; height: auto;" /> MENU</a></li>
				
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>
			
            <li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
			
        </ul>



        <div class="gearIcon">
          <a href="javascript:void(0);">
            <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/gear_icon.png" alt="" />
          </a>
        </div>


		
		<div class="mobileMenu">
            <ul>
                <li id="navMagazine">
                    <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
                </li>
                <li>
                    <a href="javascript:void();" id="blogMenuButton">BLOGS</a>
                </li>
                <li class="blogmenu">
                    <ul>
						<!-- Pulled from global.js -->
                    </ul>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/galleries">PHOTOS</a>
                </li>
				<li>
					<a href="http://discovermagazine.com/podcasts">PODCASTS</a>
				</li>

            </ul>
        </div>
		

        <div class="gearMenu">
          <ul>
            <li>
                          
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">LOGIN</a> 
               
            </div>
            
     		            </li>
            <li>
              <a href="http://discovermagazine.com/magazine/newsletter">NEWSLETTER</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/rss">RSS</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a>
            </li>
          </ul>
        </div>



        <div class="searchPopup">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr>
                	<td align="center">
                    	<table>
                          <tr>
                            <td>
                              <input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);" />
                            </td>
                            <td style="padding-left:15px">
                              <a href="javascript:void(0);">
                                <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search.png" alt="" />
                              </a>
                            </td>
                          </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </div>



    </div>
</div>



<div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve subnav blogsSwatch">
    	<h4 style="color:#fff;margin-right:8px;">BLOGS</h4>
        <div class="navTags"> <!--
		<table cellpadding="0" cellspacing="0" width="100%">
				<tr style="background:none"> -->
                	<td valign="middle" style="background:none;border:none;">
  		<div id="multisitebloglinkswidget-2" class="widget MultiSiteBlogLinksWidget"><div class="widget-wrap"><ul style="margin:3px 0px 0px 0px!important;width:100%!important;float:left!important;">					<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/d-brief"><span class="title">D-brief</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/crux"><span class="title">The Crux</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/bodyhorrors"><span class="title">Body Horrors</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon"><span class="title">Citizen Science Salon</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/deadthings"><span class="title">Dead Things</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/imageo"><span class="title">ImaGeo</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/inkfish"><span class="title">Inkfish</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg"><span class="title">Lovesick Cyborg</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/neuroskeptic"><span class="title">Neuroskeptic</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/outthere"><span class="title">Out There</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/science-sushi"><span class="title">Science Sushi</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/seriouslyscience"><span class="title">Seriously, Science?</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/fieldnotes"><span class="title">Field Notes</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/scienceandfood"><span class="title">Science &amp; Food</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/vintagespace"><span class="title">Vintage Space</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/rockyplanet"><span class="title">Rocky Planet</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/drone360"><span class="title">Drone360</span></a>
						<span class="lineDivider">|</span>
					</li>
							 			<script type='text/javascript'>
						 $('div.blogsSwatch ul li span.lineDivider').last().hide();
					</script>
					</ul></ul></div></div>  <!--
                    </td>
                </tr>
            </table> -->
        </div>
		
		
        <div class="sponsor">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr style="background:none;">
                	<td valign="middle" style="background:none;border:none;">
					<div id='div-gpt-ad-1349448567992-4' style='width:80px; height:40px; margin-right:5px;'>
					  <script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
					  </script>
					</div>
                    </td>
                </tr>
            </table>
        </div>
    </div>
</div>




        <!-- Ad leader board (920 x 90) -->
        <div class="gridRow">
    <div class="gridColumn twelve adLeaderBoard">
        <div id='div-gpt-ad-1349448567992-0'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
          </script>
        </div>
    </div>
</div>


        <!-- Start main content grid -->
        <div class="gridRow mainContentGrid">



            <!-- Content well -->
        	<div class="gridColumn six">
            	<div class="contentWell">

               		<div id="blog-header">
	<a href="http://blogs.discovermagazine.com/crux/" style="display:block;width:100%;height:100%;">
        <div class="avatar">
            <img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/large/crux.png" alt="" />
        </div>
        <div class="words">
            <h1>The Crux</h1>
            <p class="credit">        </div>
    </a>
</div>                    

                    <div class="singlepost">
						<div class="post" id="post-main-8726">
                        	<div class="entry">

								<div class="navigation"><span class="prev">&laquo; <a href="http://blogs.discovermagazine.com/crux/2018/03/14/stephen-hawking-against-all-odds/" rel="prev">A Brilliant Life: Stephen Hawking Defied All Odds</a></span> <span class="next"></span></div>
                                <h1 class="post-title single"><a href="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/" rel="bookmark" title="Permanent Link to Hold Off Dyeing Your Hair With Graphene Nanoparticles">Hold Off Dyeing Your Hair With Graphene Nanoparticles</a></h1>

								<div class="meta">

	<span class="meta-date">
    	By <a href="http://discovermagazine.com/authors?name=Andrew+Maynard%2C+Arizona+State+University" style="color:#555">Andrew Maynard, Arizona State University</a> | 
		March 20, 2018 3:56 pm	</span>

</div>                                


<div class="shareIcons" style="border-top:1px solid #999;border-bottom:1px solid #999;padding:7px 0 7px 0;margin-bottom:20px;">    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
        <a class="addthis_button_preferred_1"></a>
        <a class="addthis_button_preferred_2"></a>
        <a class="addthis_button_preferred_3"></a>
        <a class="addthis_button_preferred_4"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
    </div>
</div>


                                
                                <figure>
<div style="width: 764px" class="wp-caption aligncenter"><img src="https://images.theconversation.com/files/211082/original/file-20180319-31624-18d3y07.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="graphene-nanoparticle-hair-dye" width="754" height="503" /><p class="wp-caption-text">Subbing new risks for the current dyes’ dangers? (Credit: Evgeny Savchenko/Shutterstock)</p></div>
<figcaption> </figcaption>
</figure>
<p>Graphene is something of a celebrity in the world of nanoscale materials. Isolated in 2004 by Nobel Prize winners <a href="https://www.nobelprize.org/nobel_prizes/physics/laureates/2010/">Andre Geim and Konstantin Novoselov</a>, these ultrathin sheets of carbon atoms are already finding novel uses in areas like <a href="https://www.nist.gov/programs-projects/graphene-electronics">electronics</a>, <a href="https://spectrum.ieee.org/nanoclast/green-tech/conservation/graphene-heating-system-dramatically-reduces-home-energy-costs">high-efficiency heating systems</a>, <a href="https://www.ft.com/content/d768030e-d8ec-11e7-9504-59efdb70e12f">water purification technologies</a> and <a href="http://cmp.callawaygolf.com/2018/01/23/chrome-soft-golf-balls-need-know/">even golf balls</a>. According to recent research published in the journal Chem, <a href="https://doi.org/10.1016/j.chempr.2018.02.021">hair dyes can now be added to this list</a>.</p>
<p>But how safe and responsible is this new use of the carbon-based wonder-material?</p>
<p>Northwestern University’s <a href="https://www.eurekalert.org/pub_releases/2018-03/nu-gfn031218.php">press release</a> proudly announced, “Graphene finds new application as nontoxic, anti-static hair dye.” The announcement spawned headlines like “<a href="http://www.sciencemag.org/news/2018/03/enough-toxic-hair-dyes-we-could-use-graphene-instead">Enough with the toxic hair dyes. We could use graphene instead</a>,” and “<a href="http://en.brinkwire.com/215369/miracle-material-graphene-used-to-create-the-ultimate-hair-dye/">’Miracle material’ graphene used to create the ultimate hair dye</a>.”<span id="more-8726"></span></p>
<p>From these headlines, you might be forgiven for getting the idea that the safety of graphene-based hair dyes is a done deal. Yet <a href="https://scholar.google.com/citations?user=b8NhWc4AAAAJ&amp;hl=en&amp;oi=ao">having studied the potential health and environmental impacts</a> of engineered nanomaterials for <a href="http://dx.doi.org/10.1038/nnano.2016.270">more years than I care to remember</a>, I find such overly optimistic pronouncements worrying – especially when they’re not backed up by clear evidence.</p>
<figure class="align-center zoomable">
<div style="width: 764px" class="wp-caption aligncenter"><a href="https://images.theconversation.com/files/211008/original/file-20180319-31602-zpomir.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/211008/original/file-20180319-31602-zpomir.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="" width="754" height="424" /></a><p class="wp-caption-text">As the dye wears off, where do the nanoparticles go?<em> (Credit: Jiaxing Huang, Northwestern University, CC BY-ND)</em></p></div>
<figcaption> </figcaption>
</figure>
<h4>Tiny Materials, Bigger Problems</h4>
<p>Engineered nanomaterials like graphene and graphene oxide (the particular form used in the dye experiments) aren’t necessarily harmful. But nanomaterials can behave in unusual ways that depend on particle size, shape, chemistry and application. Because of this, researchers have long been cautious about giving them a clean bill of health without first testing them extensively. And while a <a href="http://dx.doi.org/10.1021/acsnano.7b04120">large body of research to date</a> doesn’t indicate graphene is particularly dangerous, neither does it suggest it’s completely safe.</p>
<hr />
<p><iframe style="border: 0px #ffffff none;" src="http://www.pages03.net/kalmbach/DiscoverBlogs" name="myiFrame" width="100%" height="160px" frameborder="1" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<hr />
<p>A quick search of scientific papers over the past few years shows that, since 2004, over 2,000 studies have been published that mention graphene toxicity; nearly 500 were published in 2017 alone.</p>
<p>This growing body of research suggests that if graphene gets into your body or the environment in sufficient quantities, it could cause harm. A 2016 review, for instance, indicated that graphene oxide particles could <a href="http://dx.doi.org/10.1016/j.addr.2016.04.028">result in lung damage at high doses</a> (equivalent to around 0.7 grams of inhaled material). Another review published in 2017 suggested that these <a href="http://dx.doi.org/10.1088/2053-1583/aa5476">materials could affect the biology</a> of some plants and algae, as well as invertebrates and vertebrates toward the lower end of the ecological pyramid. The authors of the 2017 study concluded that research “unequivocally confirms that graphene in any of its numerous forms and derivatives must be approached as a potentially hazardous material.”</p>
<p>These studies need to be approached with care, as the precise risks of graphene exposure will depend on how the material is used, how exposure occurs and how much of it is encountered. Yet there’s sufficient evidence to suggest that this substance should be used with caution – especially where there’s a high chance of exposure or that it could be released into the environment.</p>
<p>Unfortunately, graphene-based hair dyes tick both of these boxes. Used in this way, the substance is potentially inhalable (especially with spray-on products) and ingestible through careless use. It’s also almost guaranteed that excess graphene-containing dye will wash down the drain and into the environment.</p>
<p>Here, due diligence is needed to ensure that the material is acceptably safe. This is something that goes beyond the seeming authority of a press release headline. In fact, such misleading headlines could end up being counterproductive, as they undermine efforts to demonstrate trustworthiness with consumers and investors.</p>
<figure class="align-center zoomable">
<div style="width: 764px" class="wp-caption aligncenter"><a href="https://images.theconversation.com/files/211020/original/file-20180319-31627-1nv890z.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/211020/original/file-20180319-31627-1nv890z.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="" width="754" height="398" /></a><p class="wp-caption-text">Simulation of a graphene oxide framework, pictured in black, to remove contaminants from water. <em>(Credit: Adrien Nicolaï/RPI, CC BY-NC-ND)</em></p></div>
<figcaption> </figcaption>
</figure>
<h4>Undermining Other Efforts?</h4>
<p>I was alerted to just how counterproductive such headlines can be by my colleague Tim Harper, founder of <a href="http://g2o.co/">G2O Water Technologies</a> – a company that uses graphene oxide-coated membranes to treat wastewater. Like many companies in this area, G2O has been working to use graphene responsibly by minimizing the amount of graphene that ends up released to the environment.</p>
<p>Yet as Tim pointed out to me, if people are led to believe “that bunging a few grams of graphene down the drain every time you dye your hair is OK, this invalidates all the work we are doing making sure the few nanograms of graphene on our membranes stay put.” Many companies that use nanomaterials are trying to do the right thing, but it’s hard to justify the time and expense of being responsible when someone else’s more cavalier actions undercut your efforts.</p>
<p>Here, naïve claims of safety and gung-ho approaches to promoting graphene-containing products could very easily threaten the responsible development and use of this material. And if companies pull back from acting responsibly, there’s a danger that consumers, investors and even regulators, will lose trust in their ability to ensure the safety of products of all kinds.</p>
<p>If this happens, consumers will be the ultimate losers. Used responsibly, graphene could lead to more sustainable and environmentally benign products. Yet having watched the public backlash against technologies like genetic engineering over the past couple of decades, I’m acutely aware that failing to earn the trust of stakeholders and consumers can stymie technologies, regardless of how safe and beneficial they are.</p>
<h4>Overpromising, Overlooking Risk</h4>
<p>This is where researchers and their institutions need to move beyond an “<a href="https://doi.org/10.1038/nnano.2008.14">economy of promises</a>” that spurs on hyperbole and discourages caution, and think more critically about how their statements may ultimately undermine responsible and beneficial development of a technology. They may even want to consider using guidelines, such as the <a href="http://societyinside.com/sites/default/files/Principles%20for%20Responsible%20Innovation%20Short%20February%202018_0.pdf">Principles for Responsible Innovation</a> developed by the organization <a href="http://societyinside.com/">Society Inside</a>, for instance, to guide what they do and say.</p>
<p>To their credit, the authors of the dye study did give a passing mention to research on graphene safety, mostly focusing on an assumed level of safety compared to current dye products. Yet even this perfunctory level of caution failed to make it into the <a href="https://www.eurekalert.org/pub_releases/2018-03/nu-gfn031218.php">press release</a>, which touted a “new hair dye that is nontoxic, nondamaging and lasts through many washes without fading.”</p>
<p>It may turn out that graphene-based hair dyes can be developed safely. To be fair, the reported application isn’t even close to commercial R&amp;D yet, never mind the salon shelf. And certainly, there’s a case to be made for substituting some of the <a href="https://www.nytimes.com/2018/03/16/science/hair-dye-graphene.html">harsh chemicals currently used in some products</a> with more benign ones. But this won’t happen while researchers and their institutions gloss over legitimate concerns and cautions with blind optimism.</p>
<p>Rather, by taking more care in how nanomaterial research is framed and promoted, researchers and their academic institutions could do a lot to ensure future nano-enabled consumer products are safe, beneficial and, above all, responsible.</p>
<p>&nbsp;</p>
<p><em>This article was originally published on <a href="http://theconversation.com">The Conversation</a>. Read the <a href="https://theconversation.com/eager-to-dye-your-hair-with-nontoxic-graphene-nanoparticles-not-so-fast-93523">original article</a>.</em></p>
								<div style="clear:both;"></div>

                                <div class='categories'><span class='more-about'>CATEGORIZED UNDER: </span><a href='http://discovermagazine.com/tags/?tag=technology'>Technology</a>, <a href='http://discovermagazine.com/tags/?tag=top+posts'>Top Posts</a></div>
                                <div class='categories'><span class='more-about'>MORE ABOUT: </span><a href='http://discovermagazine.com/tags/?tag=materials+science'>materials science</a></div>
                                <div id='div-gpt-ad-1349448567992-5'>
	<div class='adHeader'>ADVERTISEMENT</div>
	   <script type='text/javascript'>
			  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-5'); });
		</script>
		
	
</div>


                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/';
var disqus_identifier = '8726 http://blogs.discovermagazine.com/crux/?p=8726';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'the-crux';
var disqus_title = "Hold Off Dyeing Your Hair With Graphene Nanoparticles";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=8726';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


                            </div>
                        </div>
                    </div>


                    
                </div>
            </div>



            <!-- Ladder -->
            <div class="gridColumn two">
	<div class="ladder">
    
    
    	<!-- New on Discover -->
		<div class="newDiscover">
        	<div class="overcast first">NEW ON DISCOVER</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Twitter feed -->
        <div class="twitterFeed">
        	<div class="overcast">
            	<div>
                	<a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">
                    	<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-twitterbird.png" alt="Follow us on Twitter" />
                    </a>
                </div>
                <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">@DISCOVERMAG ON TWITTER</a>
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Popular -->
        <div class="popular">
        	<div class="overcast">POPULAR</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Open slot -->
        <div class="open">
        	<div class="overcast">
            	OPEN
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
		<!--scistarter slot-->
        <div class="scistarter">
        	<div class="overcast">
            	CITIZEN SCIENCE
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
    
    
    </div>
</div>


            <!-- Right column -->
            <div class="gridColumn four last">
	<div class="rightColumn">
    		<div class="widget">
		<div class="adMedOne">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-1' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script>
        </div>

      </div>
	</div>
	<div id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://discovermagazine.com/SiteFiles/Resources/RapidConversionImage.ashx"><img src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500" style="width:99%;" /></a></div>
		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>The Crux</span></h3>			<div class="textwidget">A collection of bright and big ideas about timely and important science from a community of experts.</div>
		</div></div>        	<div id="multisitefeaturedblogwidget-2" class="widget MultiSiteFeaturedBlogWidget"><div class="widget-wrap"><h3 class="widgettitle"><span>Discover Blogs</span></h3><ul class='sortX'>					<li class="first even">
						<a href="http://blogs.discovermagazine.com/d-brief">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png" alt="" /></span>
						<span class="title">D-brief</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/crux">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/crux.png" alt="" /></span>
						<span class="title">The Crux</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/bodyhorrors">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png" alt="" /></span>
						<span class="title">Body Horrors</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png" alt="" /></span>
						<span class="title">Citizen Science Salon</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/deadthings">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png" alt="" /></span>
						<span class="title">Dead Things</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/imageo">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png" alt="" /></span>
						<span class="title">ImaGeo</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/inkfish">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png" alt="" /></span>
						<span class="title">Inkfish</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png" alt="" /></span>
						<span class="title">Lovesick Cyborg</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/neuroskeptic">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png" alt="" /></span>
						<span class="title">Neuroskeptic</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/outthere">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png" alt="" /></span>
						<span class="title">Out There</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/science-sushi">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png" alt="" /></span>
						<span class="title">Science Sushi</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/seriouslyscience">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png" alt="" /></span>
						<span class="title">Seriously, Science?</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/fieldnotes">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png" alt="" /></span>
						<span class="title">Field Notes</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/scienceandfood">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png" alt="" /></span>
						<span class="title">Science &amp; Food</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/vintagespace">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png" alt="" /></span>
						<span class="title">Vintage Space</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/rockyplanet">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png" alt="" /></span>
						<span class="title">Rocky Planet</span></a>
					</li>
									<li class=" last even">
						<a href="http://blogs.discovermagazine.com/drone360">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png" alt="" /></span>
						<span class="title">Drone360</span></a>
					</li>
						</ul>
		<div style="clear: both; height: 0;"></div>
</div></div>	<div class="widget">
		<div class="adMedTwo">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-2' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script>
        </div>

      </div>
	</div>
	<div id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search The Crux</span></h3><form id="searchform" method="get" action="http://discovermagazine.com/search" >
	<input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="q" id="searchfield" />
    <input type="submit" value="search" id="submitbutton" />
        <input type="hidden" name="blog" value="10" />
    </form>
</div></div>		<div id="widget-see-more-content" class="widget">
		<div class="widget-wrap">
			<h3 class="widgettitle">See More</h3>
			<div class="tabs">
				<div class="head">
					<ul>
						<li class="current"><a href="#more-content-recent">Recent</a></li>
						<li><a href="#more-content-categories">Categories</a></li>
						<li class="last"><a href="#more-content-archives">Archives</a></li>
					</ul>
				</div>
				<div class="body">
					<div id="more-content-recent" class="tab-content">
						<ul>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/20/graphene-nanoparticle-hair-dye/">
								<span class="title">Hold Off Dyeing Your Hair With Graphene Nanoparticles</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/14/stephen-hawking-against-all-odds/">
								<span class="title">A Brilliant Life: Stephen Hawking Defied All Odds</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/13/space-station-orbiting-the-moon/">
								<span class="title">NASA's Next Stop: A Space Station Orbiting The Moon</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/09/daylight-saving-time-health-effects/">
								<span class="title">Daylight Saving Time Has a Dark Side</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/07/sex-work-women-privy/">
								<span class="title">Beneath an Outhouse, a 19th Century Brothel's Secrets Are Revealed</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/03/07/coffee-health-effects-research/">
								<span class="title">Coffee: A Most Enigmatic, Ubiquitous Beverage</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/02/28/rat-bite-fever/">
								<span class="title">Fever of the Rat</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/02/28/computer-vision-motion-prediction/">
								<span class="title">Computers Learn to Imagine the Future</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/02/19/lets-end-the-debate-about-video-games-and-violence/">
								<span class="title">Let's End the Debate About Video Games and Violence</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/crux/2018/02/16/big-data-paleontology/">
								<span class="title">What a Fossil Revolution Reveals About the History of ‘Big Data’</span>
							</a></li>
												</ul>
					</div>
					<div id="more-content-categories" class="tab-content">
						<div class="select">
							<label for="discoverblog_categories">Select Category</label>
						<select name='discoverblog_categories' id='discoverblog_categories' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="138">Environment</option>
	<option class="level-0" value="38">Health &amp; Medicine</option>
	<option class="level-0" value="11">Living World</option>
	<option class="level-0" value="88">Mind &amp; Brain</option>
	<option class="level-0" value="7">Space &amp; Physics</option>
	<option class="level-0" value="47">Technology</option>
	<option class="level-0" value="9">Top Posts</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
						</div>

						<div class="select">
							<label for="discoverblog_tags">Select Tag</label>
														<select id="discoverblog_tags">
								<option value="">Select Tag</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/wind-turbine-syndrome/">"wind turbine syndrome"</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/1000-genome/">$1000 genome</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/137/">137</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/3d/">3D</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/3d-glasses/">3D glasses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/3d-movies/">3D movies</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/accelerating-expansion/">accelerating expansion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/activism/">activism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/adam-riess/">Adam Riess</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/adaptation/">adaptation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/age-of-first-reproduction/">age of first reproduction</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/agriculture/">agriculture</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/aids/">AIDS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/air-quality/">air quality</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/albert-einstein/">Albert Einstein</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/alcohol/">alcohol</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/algebra/">algebra</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/aliens/">aliens</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/alma/">ALMA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/alternative-energy/">alternative energy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/alzheimers/">Alzheimer's</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ammonia/">ammonia</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/anesthesia/">anesthesia</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/animal-intelligence/">animal intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/animal-rights/">animal rights</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/animals/">animals</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/antarctica/">antarctica</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/anterior-cingulate/">anterior cingulate</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/anthropic-principle/">anthropic principle</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/anthropocene/">Anthropocene</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/anthropology/">anthropology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/antidepressants/">antidepressants</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/apple/">Apple</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/archaeology/">archaeology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/arithmetic/">arithmetic</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/arsenic/">arsenic</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/arthritis/">arthritis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/arthur-caplan/">Arthur Caplan</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/artificial-intelligence/">artificial intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/aspergers/">Asperger's</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/asteroid-mining/">asteroid mining</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/astronomy/">astronomy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/athletes-foot/">athlete's foot</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/atlas/">ATLAS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/atmosphere/">atmosphere</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/attention/">attention</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/atwater-convention/">Atwater Convention</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/auditory-illusions/">auditory illusions</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/aurora-borealis/">aurora borealis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/australopithecus-sediba/">Australopithecus sediba</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/autism/">autism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/avatar/">Avatar</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/awareness/">awareness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/axis-of-rotation/">axis of rotation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/aztecs/">aztecs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/bacteria-viruses/">bacteria &amp; viruses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/baseball/">baseball</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/bats/">bats</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/battleship-movie/">Battleship movie</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/bees/">bees</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/being-human/">being human</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/big-bang/">Big Bang</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/big-data/">big data</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/bilingualism/">bilingualism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/bioethics/">bioethics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/biology/">biology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/biotech/">biotech</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/biotechnology/">biotechnology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/birds/">birds</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/black-hole/">black hole</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/blackouts/">blackouts</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/blindness/">blindness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/boltzmann-brains/">Boltzmann brains</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain/">brain</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain-activation/">brain activation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain-scanning/">brain scanning</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain-size/">brain size</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain-structure-function/">brain structure &amp; function</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brain-training/">brain training</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/breast-cancer/">breast cancer</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/breastfeeding/">breastfeeding</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/brian-schmidt/">Brian Schmidt</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/c-elegans/">C. elegans</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/calories/">calories</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/canada/">Canada</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cancer/">cancer</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cancer-screening/">cancer screening</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/carl-sagan/">Carl Sagan</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cell-culture/">cell culture</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/center-of-consciousness/">center of consciousness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cern/">CERN</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cervical-cancer/">cervical cancer</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cfs/">CFS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/chemistry/">chemistry</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/chimpanzees/">chimpanzees</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/chinese-space-program/">Chinese space program</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/chocolate/">chocolate</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cicadas/">cicadas</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/circumcision/">circumcision</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/citizen-science/">citizen science</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cleanliness/">cleanliness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/click-languages/">click languages</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/climate-change/">climate change</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/clinical-trials/">clinical trials</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cloud-computing/">cloud computing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cms/">CMS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/coastal-erosion/">coastal erosion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/code-switching/">code switching</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cognitive-bias/">cognitive bias</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cognitive-load/">cognitive load</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cognitive-reflection/">cognitive reflection</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/color/">color</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/comets/">comets</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/common-cold/">common cold</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/communication-networks/">communication networks</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/compliance/">compliance</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/computers/">computers</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/confounders/">confounders</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/consciousness/">consciousness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/conservation/">conservation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/conversion-disorder/">conversion disorder</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cooking/">cooking</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/corn/">corn</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cosmological-constant/">cosmological constant</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cosmology/">cosmology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cosmos/">Cosmos</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/crowdsourcing/">crowdsourcing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cryptocurrency/">cryptocurrency</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cryptography/">cryptography</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ct-scans/">CT scans</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/cultural-evolution/">cultural evolution</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/curiosity/">Curiosity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dan-ariely/">Dan Ariely</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dark-energy/">dark energy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dark-matter/">dark matter</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/darpa/">DARPA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/de-extinction/">de-extinction</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/death/">death</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/decision-making/">decision-making</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/decisions/">decisions</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/decryption/">decryption</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/defragmentation/">defragmentation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/department-of-defense/">Department of Defense</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/depression/">depression</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/diabetes/">diabetes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/diagnosis/">diagnosis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dialect/">dialect</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/diet/">diet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dinosaurs/">dinosaurs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dirac/">Dirac</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/disability/">disability</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/discovery/">discovery</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/disease/">disease</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/doppler/">Doppler</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/doppler-effect/">Doppler effect</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drake-equation/">Drake equation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drones/">drones</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drought/">drought</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drug-discovery/">drug discovery</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drugs/">drugs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/drugs-addiction/">drugs &amp; addiction</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dsm/">DSM</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dutch-elm-disease/">Dutch elm disease</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/dyslexia/">dyslexia</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/e-books/">e-books</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/e-o-wilson/">E. O. Wilson</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/earth/">Earth</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/earth-science/">earth science</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/earth-similarity-index/">Earth Similarity Index</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ebola-updates/">ebola updates</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ebooks/">ebooks</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ecology/">Ecology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/economic-development/">economic development</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/economics/">economics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/edf/">EDF</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/education/">education</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/einstein/">Einstein</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ekso-bionics/">Ekso Bionics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/elderly/">elderly</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/elections/">elections</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/electric-cars/">electric cars</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/electric-grids/">electric grids</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/electrical-power/">electrical power</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/electricity/">electricity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/elephants/">elephants</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ellen-wright-clayton/">Ellen Wright Clayton</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/emotion/">emotion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/emotions/">emotions</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/endangered-species/">endangered species</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/energy/">energy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/energy-production/">energy production</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/entropy/">entropy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/environment/">environment</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/environmental-policy/">environmental policy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/environmental-working-group/">Environmental Working Group</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/environmentalism/">environmentalism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/epidemics/">epidemics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/epidemiology/">epidemiology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/epigenetics/">epigenetics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/eric-klavins/">Eric Klavins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/error/">error</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ethnicity/">ethnicity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/evolution/">evolution</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/evolution-of-language/">evolution of language</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/evolution-of-music/">evolution of music</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/executive-control/">executive control</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/exoplanets/">exoplanets</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/exoskeleton/">exoskeleton</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/exploration/">exploration</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/extraterrestrial-intelligence/">extraterrestrial intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/extraterrestrial-life/">extraterrestrial life</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/extraterrestrials/">extraterrestrials</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/extreme-weather/">extreme weather</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/extrovert/">extrovert</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/faith/">faith</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/family-health/">family health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fashion/">fashion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fear/">fear</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/felix-baumgartner/">Felix Baumgartner</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fermilab/">Fermilab</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fine-structure-constant/">fine-structure constant</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fish/">fish</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fitness/">fitness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/five-sigma/">five sigma</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/flu/">flu</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fluid-intelligence/">fluid intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fmri/">fMRI</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/food/">food</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/food-safety/">food safety</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/forest/">forest</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/forest-rainforest/">forest &amp; rainforest</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fossil-fuels/">fossil fuels</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fracking/">fracking</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fraud/">fraud</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/free-radicals/">free radicals</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/freudian-slips/">Freudian slips</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/frontal-lobes/">frontal lobes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fruit-flies/">fruit flies</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/funding/">funding</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fungal-infections/">fungal infections</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/fungi/">fungi</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/future-tense/">future tense</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/futurism/">futurism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gadgets/">gadgets</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/galaxies/">galaxies</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gardasil/">Gardasil</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gemini/">Gemini</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gene-expression/">gene expression</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/general-relativity/">General Relativity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genes-health/">genes &amp; health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genes-and-health/">genes and health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genetic-dieases/">genetic dieases</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genetic-modification/">genetic modification</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genetically-modified-organisms/">genetically modified organisms</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genetics/">genetics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genocide/">genocide</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genome-sequencing/">genome sequencing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/genomics/">genomics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/geology/">geology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gholson-lyon/">Gholson Lyon</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/global-warming/">global warming</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gmos/">GMOs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/google/">Google</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/gravity/">gravity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/greens/">greens</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/grizzly-bears/">grizzly bears</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ground-beef/">ground beef</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/group-theory/">group theory</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/guidestones/">guidestones</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/h5n1-avian-flu/">H5N1 avian flu</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/habitability/">habitability</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/habituation/">habituation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/harnessed/">harnessed</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/harnessing/">harnessing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hcts/">HCTs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/health/">health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/health-policy/">health policy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/health-reporting/">health reporting</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/heart-disease/">heart disease</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/heat-wave/">heat wave</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hepatitis-b/">hepatitis B</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hepatitis-d/">hepatitis D</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/higgs-boson/">Higgs boson</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/higgs-field/">Higgs field</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/history/">history</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hiv/">HIV</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hpv/">HPV</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hubble/">Hubble</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hubble-telescope/">Hubble telescope</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/human-evolution/">human evolution</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/human-intelligence/">human intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/human-origins-2/">human origins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/human-variation/">Human variation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hurricane/">hurricane</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hurricane-sandy/">hurricane Sandy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hydraulic-fracturing/">hydraulic fracturing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hype/">hype</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hypnosis/">hypnosis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hypotheses/">hypotheses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/hysteria/">hysteria</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/identical-twins/">identical twins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/illusions/">illusions</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/imagination/">imagination</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/immunity/">immunity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/in-vitro-meat/">in vitro meat</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/inattentional-blindness/">inattentional blindness</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/individuality/">individuality</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/infants/">infants</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/infectious-disease/">infectious disease</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/infectious-diseases/">infectious diseases</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/infinity/">infinity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/inflation/">inflation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/influenza/">influenza</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/innovation/">innovation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/insects/">insects</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/insight/">InSight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/inspection-paradox/">inspection paradox</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/instinct/">instinct</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/intelligence/">intelligence</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/international-space-station/">International Space Station</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/internet/">Internet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/introvert/">introvert</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/invention/">invention</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/inverted-spectrum/">inverted spectrum</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/investment/">investment</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/involuntary-control/">involuntary control</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/iodine/">iodine</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ipad/">iPad</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/iss/">ISS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/james-hansen/">James Hansen</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/jean-martin-charcot/">Jean-Martin Charcot</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/john-horgan/">John Horgan</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/jonathan-franzen/">Jonathan Franzen</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/keith-chen/">Keith Chen</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/kepler/">Kepler</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/kepler-22/">Kepler-22</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/komen-for-the-cure/">Komen for the Cure</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/laika/">Laika</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/language/">language</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/language-and-culture/">language and culture</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/language-change/">language change</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/large-hadron-collider/">Large Hadron Collider</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/law/">law</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/laws/">laws</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/lead/">lead</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/learning/">learning</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/lhc/">LHC</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/light/">light</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/light-pollution/">light pollution</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/light-speed/">light speed</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/lighting/">lighting</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/linguistics/">linguistics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/logic-gates/">logic gates</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/logical-positivism/">logical positivism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/longevity/">longevity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mars/">Mars</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mars-polar-lander/">Mars Polar Lander</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mass/">mass</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mass-hysteria/">mass hysteria</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/materials-science/">materials science</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/math/">math</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mathematics/">mathematics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/meat/">meat</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/media/">media</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/medical-ethics/">medical ethics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/medical-technology/">medical technology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/medication/">medication</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/medicine/">medicine</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/melanoma/">melanoma</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/memory/">memory</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/memory-learning/">Memory &amp; learning</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mental-health/">mental health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mesopotamia/">Mesopotamia</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/meteors-asteroids/">meteors &amp; asteroids</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/michael-bloomberg/">Michael Bloomberg</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/microbes/">microbes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/microbes-viruses/">microbes &amp; viruses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/military-research/">military research</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mind-body-medicine/">mind-body medicine</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mind-body-problem/">mind-body problem</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/minorities/">minorities</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mirna/">miRNA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/misconduct/">misconduct</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mitochondria/">mitochondria</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/monkeys-typing-hamlet/">Monkeys typing Hamlet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/monozygotic-twins/">monozygotic twins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/moon/">moon</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/movies/">movies</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/music/">music</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/mutations/">mutations</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/names/">names</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nanotechnology/">nanotechnology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nasa/">NASA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/natural-disasters/">natural disasters</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/natural-gas/">natural gas</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/natural-resources/">natural resources</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/natural-selection/">natural selection</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neal-stephenson/">Neal Stephenson</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/need-for-cognition/">need for cognition</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neural-network/">neural network</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neuro-computer-interfaces/">neuro-computer interfaces</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neurons/">neurons</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neuroscience/">neuroscience</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/neutrinos/">neutrinos</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/new-horizons/">New Horizons</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/newt-gingrich/">Newt Gingrich</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nobel-prize/">Nobel Prize</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nobel-prizes/">Nobel Prizes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nocebo/">nocebo</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/non-human-primate-rights/">non-human primate rights</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/north-star/">north star</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/northern-cities-vowel-shift/">Northern Cities Vowel Shift</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nsa/">NSA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nsf/">NSF</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/number-theory/">number theory</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/numbers/">numbers</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/nutrition/">nutrition</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/obesity/">obesity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/occupy-wall-street/">Occupy Wall Street</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ocean/">ocean</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ogden-syndrome/">Ogden Syndrome</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/open-access/">open access</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/orbits/">orbits</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/origins-of-language/">origins of language</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/origins-of-life/">origins of life</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/origins-of-music/">origins of music</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/outsourcing/">outsourcing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/overdiagnosis/">overdiagnosis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ows/">OWS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/oxybenzone/">oxybenzone</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/paleo-diet/">paleo diet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/paleontology/">paleontology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pandemics/">pandemics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/parasite/">parasite</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/parasites/">parasites</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/particle-physics/">particle physics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/peak-oil/">peak oil</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pediatricians/">pediatricians</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/perception/">perception</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/periodic-table/">periodic table</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/perlmutter/">Perlmutter</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/personal-genomics/">personal genomics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/personal-health/">personal health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pesticides/">pesticides</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/peter-thiel/">Peter Thiel</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pets/">pets</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pharmaceuticals/">pharmaceuticals</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/philosophy/">philosophy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/phoenix/">Phoenix</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/phonetics/">phonetics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/physics/">physics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pink-slime/">pink slime</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/placebo-effect/">placebo effect</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/plants/">plants</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/playing-cards/">playing cards</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/plos/">PLoS</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/poetry/">poetry</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/policy/">policy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/politics/">politics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pollution/">pollution</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/population/">population</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/poverty/">poverty</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/power-lines/">power lines</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/precipitation/">precipitation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/pregnancy/">pregnancy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/primates/">primates</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/prime-number-theorem/">prime number theorem</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/prime-numbers/">prime numbers</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/private-space-flight/">private space flight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/private-spaceflight/">private spaceflight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/probability-theory/">probability theory</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/project-glass/">Project Glass</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/prostate-cancer/">prostate cancer</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/prosthetic/">prosthetic</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/prozac/">Prozac</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/psychiatry/">psychiatry</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/psycholinguistics/">psycholinguistics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/psychology/">psychology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/psychopathy/">psychopathy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/psychotropic-drugs/">psychotropic drugs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ptsd/">PTSD</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/public-health/">public health</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/quantum-field-theory/">Quantum Field Theory</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/quantum-fluctuations/">quantum fluctuations</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/quantum-mechanics/">quantum mechanics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/quebec/">Quebec</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/race/">race</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/raw-foods/">raw foods</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/red-bull-stratos/">Red Bull Stratos</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/red-meat/">red meat</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/red-queen-hypothesis/">red queen hypothesis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/regret/">regret</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/relativity/">Relativity</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/religion/">religion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rem/">REM</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/research-ethics/">research ethics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/research-works-act/">Research Works Act</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/retinyl-palmitate/">retinyl palmitate</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rhinovirus/">rhinovirus</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/richard-dawkins/">Richard Dawkins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/richard-feynman/">Richard Feynman</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/richard-wrangham/">Richard Wrangham</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rick-santorum/">Rick Santorum</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/risk-perception/">risk perception</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rna/">RNA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/robert-socolow/">Robert Socolow</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/robots/">robots</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/roundup/">Roundup</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rsa/">RSA</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rubber-hand/">rubber hand</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/rwanda/">Rwanda</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sapir-whorf-hypothesis/">Sapir-Whorf hypothesis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/satellite-imagery/">satellite imagery</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/satellites/">satellites</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/saturated-fat/">saturated fat</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/saul-perlmutter/">Saul Perlmutter</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/savants/">savants</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/scattering/">scattering</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/schizophrenia/">schizophrenia</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/schrodingers-cat/">Schrödinger's Cat</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science/">science</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-religion/">science &amp; religion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-education/">science education</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-funding/">science funding</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-journalism/">science journalism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-media/">science media</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-policy/">science policy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/science-publishing/">science publishing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/scientific-publishing/">scientific publishing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/scifoo/">Scifoo</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sea-ice/">sea ice</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sea-level-rise/">sea level rise</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/secondary-education/">secondary education</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/senses/">senses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sequencing/">sequencing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/seti/">SETI</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sex/">sex</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sex-reproduction/">sex &amp; reproduction</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sexual-orientation/">sexual orientation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sexuality/">sexuality</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sexually-transmitted-infections/">sexually transmitted infections</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sigmund-freud/">Sigmund Freud</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/siri/">Siri</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/skin-cancer/">skin cancer</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/skin-cancer-foundation/">Skin Cancer Foundation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/slate/">Slate</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sleep/">sleep</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/slow-wave-sleep/">slow-wave sleep</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/smell/">smell</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sociology/">sociology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/soil/">soil</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/solar-system/">solar system</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/soviet/">Soviet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-2/">space</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-exploration/">space exploration</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-flight/">space flight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-junk/">space junk</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-law/">space law</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-policy/">space policy</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/space-shuttle/">Space Shuttle</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/spaceflight/">spaceflight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/spacex/">SpaceX</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/speech-production/">speech production</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/speed-of-light/">speed of light</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sperm/">sperm</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/spirituality/">spirituality</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sports/">sports</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sputnik/">Sputnik</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/standard-candles/">standard candles</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/standard-model/">standard model</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/star-trek/">Star Trek</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stargazing/">stargazing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stars/">stars</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/statistics/">statistics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stem/">STEM</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stem-cells/">stem cells</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stem-education/">STEM education</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stephen-hawking/">stephen hawking</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stephen-jay-gould/">Stephen Jay Gould</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/steven-weinberg/">Steven Weinberg</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stress/">stress</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/strokes/">strokes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/stroop-test/">Stroop test</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/subglacial-lakes/">subglacial lakes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sun/">Sun</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sunlight/">sunlight</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sunscreen/">sunscreen</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/surgery/">surgery</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/sustainability/">sustainability</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/symbiosis/">symbiosis</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/symmetry/">Symmetry</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/synaptic-scaling/">synaptic scaling</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/synthetic-biology/">synthetic biology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/system-1/">system 1</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/system-2/">system 2</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tablets/">tablets</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tachyons/">tachyons</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/technology-2/">technology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/telescopes/">telescopes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/telomeres/">telomeres</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/terrorism/">terrorism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/testing/">testing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tevatron/">Tevatron</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/the-expanding-universe/">the expanding universe</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/the-great-gatsby/">The Great Gatsby</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/the-internet/">the Internet</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/the-moon/">the Moon</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/the-universe/">the Universe</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/thermodynamics/">thermodynamics</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/time/">TIME</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/timeu-se/">timeu.se</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tissue-engineering/">tissue engineering</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/touch/">Touch</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/touchscreens/">touchscreens</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/transgenic-crops/">transgenic crops</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/transportation/">transportation</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/trauma/">trauma</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tumors/">tumors</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/tv/">TV</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/twins/">twins</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/twitter/">Twitter</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/universal-expansion/">universal expansion</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/unusual-organisms/">unusual organisms</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/user-interface/">user interface</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/vaccines/">vaccines</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/vaccines-drugs/">vaccines &amp; drugs</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/vandalism/">vandalism</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/ventral-striatum/">ventral striatum</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/venus/">Venus</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/video-games/">video games</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/viking-landers/">Viking landers</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/viral-interference/">viral interference</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/virology/">virology</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/virtual-reality/">virtual reality</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/virus/">virus</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/viruses/">viruses</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/volcanoes/">volcanoes</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/vostok/">Vostok</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/voting/">voting</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/voyager/">voyager</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/war/">war</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/water/">water</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/weapons-security/">weapons &amp; security</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/weather/">weather</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/white-nose-syndrome/">white-nose syndrome</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/william-gibson/">William Gibson</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/wind-power/">wind power</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/wittgenstein/">Wittgenstein</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/wolfgang-pauli/">Wolfgang Pauli</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/writing/">writing</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/xmrv/">XMRV</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/young-people/">young people</option>
															<option value="http://blogs.discovermagazine.com/crux/tag/youth/">youth</option>
														</select>
						</div>
					</div>
					<div id="more-content-archives" class="tab-content">
						<div class="select">
							<label for="discoverblog_archives">Select Archive</label>
							<select id="discoverblog_archives">
								<option value="">Select Archive</option>
									<option value='http://blogs.discovermagazine.com/crux/2018/03/'> March 2018 </option>
	<option value='http://blogs.discovermagazine.com/crux/2018/02/'> February 2018 </option>
	<option value='http://blogs.discovermagazine.com/crux/2018/01/'> January 2018 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/12/'> December 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/11/'> November 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/10/'> October 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/09/'> September 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/08/'> August 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/07/'> July 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/06/'> June 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/05/'> May 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/04/'> April 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/03/'> March 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/02/'> February 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2017/01/'> January 2017 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/12/'> December 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/11/'> November 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/10/'> October 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/09/'> September 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/08/'> August 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/07/'> July 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/06/'> June 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/05/'> May 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/04/'> April 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/03/'> March 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/02/'> February 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2016/01/'> January 2016 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/12/'> December 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/11/'> November 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/10/'> October 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/09/'> September 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/08/'> August 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/07/'> July 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/06/'> June 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/05/'> May 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/04/'> April 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/03/'> March 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/02/'> February 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2015/01/'> January 2015 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/12/'> December 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/11/'> November 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/10/'> October 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/09/'> September 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/08/'> August 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/07/'> July 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/06/'> June 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/05/'> May 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/04/'> April 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/03/'> March 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/02/'> February 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2014/01/'> January 2014 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/12/'> December 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/11/'> November 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/10/'> October 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/09/'> September 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/08/'> August 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/07/'> July 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/06/'> June 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/05/'> May 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/03/'> March 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/02/'> February 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2013/01/'> January 2013 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/12/'> December 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/11/'> November 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/10/'> October 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/09/'> September 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/08/'> August 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/07/'> July 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/06/'> June 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/05/'> May 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/04/'> April 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/03/'> March 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/02/'> February 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2012/01/'> January 2012 </option>
	<option value='http://blogs.discovermagazine.com/crux/2011/12/'> December 2011 </option>
	<option value='http://blogs.discovermagazine.com/crux/2011/11/'> November 2011 </option>
	<option value='http://blogs.discovermagazine.com/crux/2011/10/'> October 2011 </option>
	<option value='http://blogs.discovermagazine.com/crux/2010/04/'> April 2010 </option>
							</select>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
	/* <![CDATA[ */
		(function() {
			var dropdown = document.getElementById('discoverblog_categories');
			function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://blogs.discovermagazine.com/crux/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_tags');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_archives');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();
	/* ]]> */
	</script>
    	<div class="widget">
		<div class="adSkyscraper">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-3' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script>
        </div>

      </div>
	</div>
	<div class="widget">
		<div class="newsletterBox">
        	<h2>Discover's Newsletter</h2>
            <p>
            	Sign up to get the latest science news delivered weekly right to your inbox!
            </p>
            <div style="padding-top:7px;">
            	<div class="inputContainer">
                	<input type="text" title="Sign up for Discover Magazine newsletter" value="email address" onkeypress="return onNewsletterBoxKeyPress(event);" />
                </div>
                <div style="float:left;margin:1px 0 0 6px;">
                	<a href="javascript:void(0);" title="Sign up for Discover Magazine newsletter">
                    	<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_submit.png" alt="Sign up for Discover Magazine newsletter" />
                    </a>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
	</div>    </div>
</div>


        </div>



        <!-- Footer -->
        <div class="gridRow">
	<div class="gridColumn twelve footer">
    	<div style="padding:30px 10px 30px 10px">


        	<div class="shell">


            	<div style="float:left" class="footerLogo">
                  <a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
                    <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
                  </a>
                </div>


                <div class="column splitter first">
                 	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	<div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	Follow us:<br />
                    <div>

                                                    <a href="http://facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left">
                                <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_facebook.png" alt="Find us on Facebook" />
                            </a>
                        
                                                    <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_twitter.png" alt="Follow us on Twitter" />
                            </a>
                        
                        							<a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" target="_blank" style="float:left;margin-left:5px;" rel="publisher">
								<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-googleplus.png" alt="Find us on Google+" />
							</a>
                        
                                                    <a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_youtube.png" alt="Watch our videos on YouTube" />
                            </a>
                                                <a href="http://discovermagazine.com/rss" style="float:left;margin-left:5px;" title="Discover Magazine RSS">
                            <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_rss.png" alt="Discover Magazine RSS" />
                        </a>

                    </div>
                </div>


                <div class="column">
					<div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


                <div class="mobileFooterLinks">
                	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


            	<div style="clear:both;"></div>
            </div>


            <div class="corporateLinks">
                <div class="kpcLogo">
                    <a href="http://www.kalmbach.com" title="Kalmbach Publishing Co.">
                        <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/logo_kpc.png" alt="Kalmbach Publishing Co." />
                    </a>
                </div>
                <div class="trustedSites">
                    <div style="padding-bottom:6px;">
                        More great sites from
                        <a href="http://www.kalmbach.com" title="Kalmbach Publishing Co.">Kalmbach Publishing Co.:</a>
                    </div>
                    <div class="siteList">

                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>


        </div>
    </div>
</div>



    </div>


    <!-- Basement -->
    <div class="basement">
	<div class="close">
    	<a href="javascript:void(0);" title="Collapse bottom bar">
        	<img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>
    
    <div class="container">
    
    
    	<!-- current issue -->
        <div class="currentIssue">
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
            </a>
        </div>
        
        
        
        <!-- subscribe -->
        <div class="subscribe">
        	<a href="http://subscribe.discovermagazine.com/ribbon" title="Subscribe to Discover Magazine">
            	SUBSCRIBE
            </a>
        </div>
        
        
        
        <!-- sign in // register -->
        <div class="signInRegister">
        	            
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
     		        </div>
        
        
        
        <!-- newsletter -->
        <div class="newsletter">
        	<div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeypress="return onBasementNewsletterKeyPress(event);" />
            <div class="button normal">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>
        
        
        
        <!-- follow -->
        <div class="follow">
		
		        <div id="fb-root"></div>
		
		          <div class="facebook" style='float:left;overflow:hidden;'>
		             <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		        </div>

		  
            <div class="twitter">
            	<a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
              	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
        </div>
    
    
    </div>
</div>

<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">
        + 
    </a>
</div>

<div class="login section" style="display:none">


    <h1 class="section" style="display:inline-block">
        Login to your Account
    </h1>

    <div class="closeDialog">X</div>

    <div class="form">
        <div class="textField">
            <div>E-mail address:</div>
            <div><input type="text" id="username" /></div>
        </div>

        <div class="textField">
            <div>Password:</div>
            <div><input type="password" id="password" /></div>
        </div>

        <div class="remember">
            <div><input type="checkbox" checked="checked" id="rememberMe" /></div>
            <div class="label">Remember me</div>
        </div>

        <div class="buttonField">
            <input type="button" value="Sign in &#187;" id="signInButton" />
        </div>

        <div class="forgotPasswordText">
            <h5>Forgot your password?</h5>
            No problem.  Click <a class="forgotPassword" href="https://secure.kalmbach.com/customer/EmailPassword.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2018%2F03%2F20%2Fgraphene-nanoparticle-hair-dye%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverTopStories%2520%2528Discover%2520Top%2520Stories%2529">here</a> to have it e-mailed to you.
        </div>
    </div>

    <div class="register">
        <h2>Not Registered Yet?</h2>
        Register now for FREE.  Registration only takes a few minutes to complete. 
        <a class="registerLink" href="https://secure.kalmbach.com/customer/SignUp.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2018%2F03%2F20%2Fgraphene-nanoparticle-hair-dye%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverTopStories%2520%2528Discover%2520Top%2520Stories%2529">Register now &#187;</a>
    </div>


</div>

<div id="loginSpinner" style="display:none">
    <h1>Logging in...</h1>
    <img src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/loader_grey_bg.gif" />
</div>

<div id="alertDialog" style="display:none">
<h1 id="alertTitle" class="section"></h1>
<div id="alertText"></div>
<button id="alertOK">OK</button>
</div>
<div id="emailPassForm" style="display:none">
</div>
<div id="registerForm" style="display:none">
</div>
<!--Use follow plugin instead of fblike plugin 7/16/2015 Ticket 5972
<!--<script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/fblike.js"></script>-->
<script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/fbfollow.js"></script>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/comment-reply.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>

    <!-- Bottom scripts -->
    <script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/jquery.fitvids.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/global.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/nav.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/discover.js"></script>
	<script type="text/javascript" src="http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/js/jquery.maskedinput.js"></script>

	<script type="text/javascript">
		window.kservApi = "https://secure.kalmbach.com/kserv/api/";
		window.kservAppId = "2";
	</script>

	
    <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vztXVhtXAe_cY"
});
</script>
<!-- End Quantcast tag -->    <!--silverpop -->	
	<script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
	<script src="//assets.pcrl.co/js/jstracker.min.js"></script>
</body>
</html>