<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns=http://www.w3.org/1999/xhtml xmlns:fb=http://ogp.me/ns/fb#><head
profile=http://gmpg.org/xfn/11><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=com.silverpop.brandeddomains content=www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com><link
type=text/css media=screen href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_6c3938aa092da8407f9153cb99faab01.css rel=stylesheet><link
type=text/css media=all href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_3456d59515ec880867861f4cbc83fa5a.css rel=stylesheet><link
type=text/css media="screen and (min-width:1101px) and (max-width:1170px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_0d0af267424d1b62ac981c5746613488.css rel=stylesheet><link
type=text/css media="screen and (min-width:961px) and (max-width:1100px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_3816095ff0790f8279effce4cda383d3.css rel=stylesheet><link
type=text/css media="screen and (max-width:960px) and (min-width:820px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_e10f802d06df688a03ed5d7d3fcfdba8.css rel=stylesheet><link
type=text/css media="screen and (max-width:819px) and (min-width:651px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_9c6b00a81c41d98bfce47f438a5dd521.css rel=stylesheet><link
type=text/css media="screen and (max-width:650px) and (min-width:601px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_aff80d7aeb359a0acace4c91cdfadc79.css rel=stylesheet><link
type=text/css media="screen and (max-width:600px) and (min-width:451px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_b419e4bee0ff5ce1eaa13d387a5dc697.css rel=stylesheet><link
type=text/css media="screen and (max-width:450px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_6b98f1d77cd252e7f38fa12bb3cdb081.css rel=stylesheet><link
type=text/css media="only screen and (min-height:451px) and (max-height:540px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_a65c585cf86ef10245c77bad6d3b94e0.css rel=stylesheet><link
type=text/css media=print href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_29ead7757b9cb1eee3ddb75a41231333.css rel=stylesheet><link
type=text/css media="handheld,  only screen and (max-height:450px)" href=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/css/autoptimize_1a12c3ab1054884eddf3e1ccf4a555ea.css rel=stylesheet><title>Why Desalinating Water is Hard — and Why We Might Need To Anyway - The Crux</title><meta
name=viewport content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link
rel="Shortcut Icon" href="/favicon.ico?ver=3"><link
rel=pingback href=http://blogs.discovermagazine.com/crux/xmlrpc.php> <script type=text/javascript src=https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script> <script type=text/javascript src=//secure.kalmbach.com/kserv/libs/jquery.backup.js></script> <script type=text/javascript src=//secure.kalmbach.com/kserv/libs/kserv.min.js></script> <!--[if lt IE 9]> <script src=http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js></script> <![endif]--><meta
name=description content="Desalination technology has been around for decades. But turning salt into fresh water takes more energy and money than is often worthwhile."><link
rel=canonical href=http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Why Desalinating Water is Hard — and Why We Might Need To Anyway - The Crux"><meta
property=og:description content="Desalination technology has been around for decades. But turning salt into fresh water takes more energy and money than is often worthwhile."><meta
property=og:url content=http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/><meta
property=og:site_name content="The Crux"><meta
property=article:tag content=sustainability><meta
property=article:section content=Environment><meta
property=article:published_time content=2019-11-01T18:46:30+00:00><meta
property=article:modified_time content=2019-11-01T20:09:53+00:00><meta
property=og:updated_time content=2019-11-01T20:09:53+00:00><meta
property=og:image content=http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://blogs.discovermagazine.com/crux/#organization","name":"","url":"http://blogs.discovermagazine.com/crux/","sameAs":[]},{"@type":"WebSite","@id":"http://blogs.discovermagazine.com/crux/#website","url":"http://blogs.discovermagazine.com/crux/","name":"The Crux","publisher":{"@id":"http://blogs.discovermagazine.com/crux/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://blogs.discovermagazine.com/crux/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#webpage","url":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/","inLanguage":"en-US","name":"Why Desalinating Water is Hard \u2014 and Why We Might Need To Anyway - The Crux","isPartOf":{"@id":"http://blogs.discovermagazine.com/crux/#website"},"image":{"@type":"ImageObject","@id":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#primaryimage","url":"http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg","width":1000,"height":667,"caption":"Hamburg Desalination Plant"},"primaryImageOfPage":{"@id":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#primaryimage"},"datePublished":"2019-11-01T18:46:30+00:00","dateModified":"2019-11-01T20:09:53+00:00","description":"Desalination technology has been around for decades. But turning salt into fresh water takes more energy and money than is often worthwhile."},{"@type":"Article","@id":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#article","isPartOf":{"@id":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#webpage"},"author":{"@id":"http://blogs.discovermagazine.com/crux/author/jmock/#author","name":"Jillian Mock"},"publisher":{"@id":"http://blogs.discovermagazine.com/crux/#organization"},"headline":"Why Desalinating Water is Hard \u2014 and Why We Might Need To Anyway","datePublished":"2019-11-01T18:46:30+00:00","dateModified":"2019-11-01T20:09:53+00:00","commentCount":0,"mainEntityOfPage":"http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/#webpage","keywords":"sustainability","articleSection":"Environment,Top Posts"},{"@type":"Person","@id":"http://blogs.discovermagazine.com/crux/author/jmock/#author","name":"Jillian Mock","image":{"@type":"ImageObject","@id":"http://blogs.discovermagazine.com/crux/#personlogo","url":"http://1.gravatar.com/avatar/d4a76b1aa595ffee8eb44d152111d238?s=96&d=mm&r=g","caption":"Jillian Mock"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Crux &raquo; Feed" href=http://blogs.discovermagazine.com/crux/feed/><link
rel=alternate type=application/rss+xml title="The Crux &raquo; Comments Feed" href=http://blogs.discovermagazine.com/crux/comments/feed/> <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.discovermagazine.com\/crux\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type=text/javascript src='http://blogs.discovermagazine.com/crux/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link
rel=https://api.w.org/ href=http://blogs.discovermagazine.com/crux/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://blogs.discovermagazine.com/crux/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://blogs.discovermagazine.com/crux/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='http://blogs.discovermagazine.com/crux/?p=13699'><link
rel=alternate type=application/json+oembed href="http://blogs.discovermagazine.com/crux/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2019%2F11%2F01%2Fwhy-desalinating-water-is-hard-and-why-we-might-need-to-anyway%2F"><link
rel=alternate type=text/xml+oembed href="http://blogs.discovermagazine.com/crux/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2019%2F11%2F01%2Fwhy-desalinating-water-is-hard-and-why-we-might-need-to-anyway%2F&#038;format=xml"><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!--[if lte IE 7]><link
rel=stylesheet type=text/css href=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/ie7.css>
<![endif]--> <script type=text/javascript>var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true, data_track_addressbar: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script> <script type=text/javascript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script> <script type=application/javascript>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script> <script type=application/javascript src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=277"></script> <script type=text/javascript>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-763513-3', 'auto');
  ga('send', 'pageview');</script> <script type=text/javascript>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();</script> <script type=text/javascript>var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
	var dfpSlotExpandingVideo;

      googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
           dfpSlotLeader = googletag.defineSlot('/3004818/DSC-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767330099-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		dfpSlotReload = googletag.defineSlot('/3004818/DSC-VET-Reload1x1', [1, 1], 'div-gpt-ad-1526935608666-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });</script> </head><body
class="post-template-default single single-post postid-13699 single-format-standard "><div
class=gridContainer>
<input
type=hidden class=hfMagazineBaseURL value=http://discovermagazine.com><div
class=gridRow><div
class="gridColumn twelve header"><div
class=logo>
<a
href=http://discovermagazine.com title="Discover Magazine: The magazine of science, technology, and the future">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine: The magazine of science, technology, and the future" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo.png alt="Discover Magazine: The magazine of science, technology, and the future"></noscript>
</a></div><div
class=searchBox><div
class=inputContainer>
<input
type=text value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);"></div><div
class=searchButton>
<a
href=javascript:void(0); title="Search DISCOVERmagazine.com">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Search DISCOVERmagazine.com"  data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search-black.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search-black.png alt="Search DISCOVERmagazine.com"></noscript>
</a></div></div><div
class=marketingCallouts><div
class=currentIssueContainer><h6>CURRENT ISSUE</h6><div
class=currentIssue>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt="See inside the current issue of Discover Magazine" style=display:none>
</a></div></div><div
class=links><h6>
<a
href=http://subscribe.discovermagazine.com title="Subscribe to Discover Magazine" target=_blank>SUBSCRIBE</a></h6>
<a
href=http://subscribe.discovermagazine.com/digital title="Digital Editions" target=_blank>DIGITAL EDITIONS</a><br>
<a
href=http://subscribe.discovermagazine.com/renew title="Renew your subscription to Discover Magazine" target=_blank>RENEW</a> | <a
href=http://subscribe.discovermagazine.com/gift target=_blank title="Give the gift of Discover Magazine">GIVE A GIFT</a><br>
<a
href=http://discovermagazine.com/issues>BACK ISSUES</a><br>
<a
href=http://discovermagazine.com/digital-products target=_blank>DIGITAL PRODUCTS</a><br>
<a
href=http://discovermagazine.com/readerservices title="Customer Service" target=_blank>CUSTOMER SERVICE</a></div></div></div></div><div
class=gridRow style=overflow:visible><div
class="gridColumn twelve navbar"><ul
class=default><li
id=navMagazine>
<a
href=http://discovermagazine.com/about>THE MAGAZINE</a></li><li
id=navBlogs>
<a
href=/>BLOGS</a></li><li
id=navHealthMedicine>
<a
href=http://discovermagazine.com/topics/health-medicine>HEALTH &amp; MEDICINE</a></li><li
id=navMindBrain>
<a
href=http://discovermagazine.com/topics/mind-brain>MIND &amp; BRAIN</a></li><li
id=navTechnology>
<a
href=http://discovermagazine.com/topics/technology>TECHNOLOGY</a></li><li
id=navSpacePhysics>
<a
href=http://discovermagazine.com/topics/space-physics>SPACE &amp; PHYSICS</a></li><li
id=navLivingWorld>
<a
href=http://discovermagazine.com/topics/living-world>LIVING WORLD</a></li><li
id=navEnvironment>
<a
href=http://discovermagazine.com/topics/environment>ENVIRONMENT</a></li><li
id=navPhotos>
<a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li
id=navPodcasts>
<a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com>SHOP</a></li><li
id=navRSS>
<a
href=http://discovermagazine.com/rss><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/nav-rss_grey.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/nav-rss_grey.png></noscript></a></li></ul><div
id=hoverMagazine class="navhover magazineSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%><div>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt>
</a></div><div><h1>
<a
href=#></a></h1></div></div><div
class="columnItem columnTwo"><h2 class="borderBottom">ABOUT THE MAGAZINE</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both></div></div></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">DEPARTMENTS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both></div></div></div><div
style=clear:both></div></div></div></div><div
id=hoverBlogs class="navhover blogsSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%;></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">OUR BLOGS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverHealthMedicine class="navhover healthMedicineSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverMindBrain class="navhover mindBrainSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverTechnology class="navhover technologySwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverSpacePhysics class="navhover spacePhysicsSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverLivingWorld class="navhover livingWorldSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverEnvironment class="navhover environmentSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverPhotos class="navhover photosSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo" style=border-right:none;padding-right:0%;><h2 class="borderBottom">RECENT PHOTO GALLERIES</h2><div
class=navPhotoContent></div><div
class=rowHider></div></div></div></div></div><ul
class=secondary><li><a
href=http://discovermagazine.com/magazine>MAGAZINE</a></li><li><a
href=/>BLOGS</a></li><li><a
href=http://discovermagazine.com/topics>TOPICS</a></li><li><a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li><a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com/catalog/science>SHOP</a></li><li
class=searchDisplay>
<a
href=javascript:void(0);>SEARCH</a></li></ul><ul
class=mobile><li><a
href=javascript:void(0); id=menuButton>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style="width: 18px; height: auto;" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/menu_icon.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/menu_icon.png style="width: 18px; height: auto;"></noscript> MENU</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com/catalog/science>SHOP</a></li><li
class=searchDisplay>
<a
href=javascript:void(0);>SEARCH</a></li></ul><div
class=gearIcon>
<a
href=javascript:void(0);>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/gear_icon.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/gear_icon.png alt></noscript>
</a></div><div
class=mobileMenu><ul><li
id=navMagazine>
<a
href=http://discovermagazine.com/about>THE MAGAZINE</a></li><li>
<a
href=javascript:void(); id=blogMenuButton>BLOGS</a></li><li
class=blogmenu><ul></ul></li><li>
<a
href=http://discovermagazine.com/topics/health-medicine>HEALTH &amp; MEDICINE</a></li><li>
<a
href=http://discovermagazine.com/topics/mind-brain>MIND &amp; BRAIN</a></li><li>
<a
href=http://discovermagazine.com/topics/technology>TECHNOLOGY</a></li><li>
<a
href=http://discovermagazine.com/topics/space-physics>SPACE &amp; PHYSICS</a></li><li>
<a
href=http://discovermagazine.com/topics/living-world>LIVING WORLD</a></li><li>
<a
href=http://discovermagazine.com/topics/environment>ENVIRONMENT</a></li><li>
<a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li>
<a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li></ul></div><div
class=gearMenu><ul><li><div
id=loginLinks>
<a
href=javascript:void(0); data-kservaction=showLogin>LOGIN</a></div></li><li>
<a
href=http://discovermagazine.com/magazine/newsletter>NEWSLETTER</a></li><li>
<a
href=http://discovermagazine.com/rss>RSS</a></li><li>
<a
href=http://discovermagazine.com/readerservices>CUSTOMER SERVICE</a></li></ul></div><div
class=searchPopup><table
cellspacing=0 cellpadding=0 width=100%><tr><td
align=center><table><tr><td>
<input
type=text id=txtSearchPopup onkeydown="return onPopupSearchBoxKeyPress(event);"></td><td
style=padding-left:15px>
<a
href=javascript:void(0);>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_search.png alt></noscript>
</a></td></tr></table></td></tr></table></div></div></div><div
class=gridRow style=overflow:visible><div
class="gridColumn twelve subnav blogsSwatch"><h4 style="color:#fff;margin-right:8px;">BLOGS</h4><div
class=navTags><td
valign=middle style=background:none;border:none;><div
id=multisitebloglinkswidget-2 class="widget MultiSiteBlogLinksWidget"><div
class=widget-wrap><ul
style="margin:3px 0px 0px 0px!important;width:100%!important;float:left!important;"><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/d-brief><span
class=title>D-brief</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/crux><span
class=title>The Crux</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/bodyhorrors><span
class=title>Body Horrors</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/citizen-science-salon><span
class=title>Citizen Science Salon</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/deadthings><span
class=title>Dead Things</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/imageo><span
class=title>ImaGeo</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/inkfish><span
class=title>Inkfish</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/lovesick-cyborg><span
class=title>Lovesick Cyborg</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/neuroskeptic><span
class=title>Neuroskeptic</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/outthere><span
class=title>Out There</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/science-sushi><span
class=title>Science Sushi</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/seriouslyscience><span
class=title>Seriously, Science?</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/fieldnotes><span
class=title>Field Notes</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/scienceandfood><span
class=title>Science &amp; Food</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/vintagespace><span
class=title>Vintage Space</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/rockyplanet><span
class=title>Rocky Planet</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/drone360><span
class=title>Drone360</span></a>
<span
class=lineDivider>|</span></li> <script type=text/javascript>$('div.blogsSwatch ul li span.lineDivider').last().hide();</script> </ul></ul></div></div></div><div
class=sponsor><table
cellspacing=0 cellpadding=0 width=100%><tr
style=background:none;><td
valign=middle style=background:none;border:none;><div
id=div-gpt-ad-1349448567992-4 style='width:80px; height:40px; margin-right:5px;'> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });</script> </div></td></tr></table></div></div></div><div
class=gridRow><div
class="gridColumn twelve adLeaderBoard"><div
id=div-gpt-ad-1522767330099-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767330099-0'); });</script> </div><div
id=div-gpt-ad-1349448567992-0> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });</script> </div><div
id=div-gpt-ad-1526935608666-0 style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526935608666-0'); });</script> </div></div></div><div
class="gridRow mainContentGrid"><div
class="gridColumn six"><div
class=contentWell><div
id=blog-header>
<a
href=http://blogs.discovermagazine.com/crux/ style=display:block;width:100%;height:100%;><div
class=avatar>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/large/crux.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/large/crux.png alt></noscript></div><div
class=words><h1>The Crux</h1><p
class=credit></div>
</a></div><div
class=singlepost><div
class=post id=post-main-13699><div
class=entry><div
class=navigation><span
class=prev>&laquo; <a
href=http://blogs.discovermagazine.com/crux/2019/10/31/creepy-music-and-soviet-spycraft-the-amazing-life-of-leon-theremin/ rel=prev>Creepy Music and Soviet Spycraft: The Amazing Life of Leon Theremin</a></span> <span
class=next><a
href=http://blogs.discovermagazine.com/crux/2019/11/01/monte-verde-our-earliest-evidence-of-humans-living-in-south-america/ rel=next>Monte Verde: Our Earliest Evidence of Humans Living in South America</a> &raquo;</span></div><h1 class="post-title single"><a
href=http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/ rel=bookmark title="Permanent Link to Why Desalinating Water is Hard — and Why We Might Need To Anyway">Why Desalinating Water is Hard — and Why We Might Need To Anyway</a></h1><div
class=meta><span
class=meta-date>
By <a
href="http://discovermagazine.com/authors?name=Jillian+Mock" style=color:#555>Jillian Mock</a> |
November 1, 2019 1:46 pm	</span></div><div
class=shareIcons style="border-top:1px solid #999;border-bottom:1px solid #999;padding:7px 0 7px 0;margin-bottom:20px;"><div
class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a
class=addthis_button_preferred_1></a>
<a
class=addthis_button_preferred_2></a>
<a
class=addthis_button_preferred_3></a>
<a
class=addthis_button_preferred_4></a>
<a
class=addthis_button_compact></a>
<a
class="addthis_counter addthis_bubble_style"></a></div></div><figure
class=wp-block-image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Hamburg Desalination Plant" class=wp-image-13705 data-lazy-srcset="http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg 1000w, http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant-300x200.jpg 300w, http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant-768x512.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src=http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg><noscript><img
src=http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg alt="Hamburg Desalination Plant" class=wp-image-13705 srcset="http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant.jpg 1000w, http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant-300x200.jpg 300w, http://blogs.discovermagazine.com/crux/files/2019/11/Hamburg-Desalination-Plant-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><figcaption>A desalination plant in Hamburg, Germany. (Credit: Andrea Izzotti/Shutterstock)</figcaption></figure><p>In places like San Diego and Dubai, where freshwater is scarce, humans turn to machines that pull the salt out of seawater, transforming it into clean drinking water.</p><p>This process, called desalination, has been turning sea and brackish groundwater into potable water since the mid-20th century. The technology could become increasingly important in the near future, as the rising temperatures and erratic rain patterns of <a
href=https://www.nytimes.com/interactive/2019/08/06/climate/world-water-stress.html>climate change threaten freshwater supplies</a>. Cities with growing populations and arid climates face the possibility of running out of water, as <a
href=https://www.theverge.com/2018/5/11/17346276/day-zero-cape-town-south-africa-water-shortage-reservoirs-dams-climate-change>Cape Town almost did in early 2018</a>. But desalination is also costly and energy intensive. Many researchers are working to improve the technology so it can reach more people — and address climate change without contributing to it.</p><span
id=more-13699></span><p>Despite the challenges, the desalination industry is expected to grow around the world over the next several decades. “And it should grow because desalinated water is something which is completely climate-independent and generates very reliable amounts of good-quality water for use in different sectors,” says Manzoor Qadir, an environmental scientist at United Nations University.</p><p>Today, there are more than 15,000 desalination plants pumping out <a
href=https://www.sciencedirect.com/science/article/pii/S0048969718349167>about 95 million cubic meters of desalinated water a day</a>, Qadir says. About half of that water is produced in the Middle East and North Africa, regions with ample coastline, minimal freshwater resources and ready access to cheap fossil fuel energy.</p><h4><strong>Freshening Up</strong></h4><p>Desalination technology started with the simple premise of boiling water. The first desalination plant, built in England in 1945, heated water so it evaporated as steam, leaving the salts behind, and then cooled down and condensed as freshwater. This heat-and-evaporate approach dominated early desalination, and is still common in older plants, particularly across the Middle East. But thermal desalination is very energy intensive, and therefore can be expensive, depending on the cost of energy supply.</p><p>In the 1960s, a new technology called reverse osmosis (RO) began sweeping the desalination world. RO works by pushing saltwater at a very high pressure through a series of fine polymer membranes that let water molecules through but catch larger salts and minerals. After the first RO plant was built in Kuwait, the technology spread quickly and now dominates about 70 percent of the global market, says Beatriz Mayor, a researcher at the International Institute for Applied Systems Analysis in Laxenburg, Austria.</p><figure
class=wp-block-image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Reverse Osmosis Desalination" class=wp-image-13710 data-lazy-srcset="http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination.jpg 1000w, http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination-300x214.jpg 300w, http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination-768x547.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src=http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination.jpg><noscript><img
src=http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination.jpg alt="Reverse Osmosis Desalination" class=wp-image-13710 srcset="http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination.jpg 1000w, http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination-300x214.jpg 300w, http://blogs.discovermagazine.com/crux/files/2019/11/Reverse-Osmosis-Desalination-768x547.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><figcaption>A reverse osmosis desalination plant in Ashkelon, Israel. (Credit: ImagineStock/Shutterstock)</figcaption></figure><p>While RO has dominated for decades — and is likely to
continue doing so for decades to come, according to Mayor — researchers are
constantly looking to make the technique cheaper, more efficient and less
wasteful. Desalinated water is, on average, <a
href=https://link.springer.com/article/10.1007/s11269-014-0901-y>two to three
times more expensive</a> than more traditional water sources. One of the
biggest expenses for a desalination plant is the energy used to keep it going.</p><p>But when it comes to energy, there’s a physical limit to how efficient these technologies can be, says John Lienhard, a mechanical engineer who has studied water purification and desalination at MIT for 30 years. It will always take a certain amount of energy to separate salt and water, he explains. And, thanks to improved membranes and energy recovery devices, many RO plants are already approaching this limit.</p><p>That’s not stopping researchers like Lienhard from trying to figure out how to reduce those energy costs further. For example, Lienhard’s group has done a lot of research on the benefit of desalinating in batches, rather than running the plant continuously, to save energy. Some researchers are looking at completely unique approaches, like using liquid solvents to separate water and salts with minimal energy.</p><h4><strong>Power for Water</strong></h4><p>Other scientists have turned to renewable energy as a way to reduce desalination’s greenhouse gas footprint and potentially reduce costs. Small prototype plants have started running on photovoltaic power, and <a
href=https://www.smart-energy.com/renewable-energy/dubai-to-power-desalination-with-solar/>Dubai is currently working on a project</a> to power all of its desalination with solar energy by 2030. Other scientists are experimenting with solar power and the old thermal desalination process, using the power of the sun to heat and evaporate water. None of these approaches is ready to be implemented at a large scale, however.</p><p>The growing desalination industry will also have to deal with growing volumes of super-concentrated wastewater. Already, Qadir estimates 142 million cubic meters of brine are produced every day by global desalination efforts, about 50 percent more than the amount of freshwater produced daily.</p><p>Most brine is currently discharged into the sea and, if not done so responsibly, could threaten marine life that comes into contact with the super salty water and any chemicals left over from the desalination process.&nbsp;While the industry has ways of dealing with the waste, Qadir warns this could be a growing problem as the industry continues to scale up.</p><p>Even with these possible improvements, desalination today remains impossibly expensive for some countries, Qadir says. It can cost billions of dollars and take several years to build a desalination plant. While there is research aimed at making the process more accessible, affordability is still a limiting factor. “It’s very hard to hit price points accessible to people living on $2 a day, and that’s an area I’d like to see more done,” Lienhard says.</p><p>As the planet faces an uncertain water future, desalination
is going to keep pumping out freshwater for thirsty cities. Whether it can do
so while transitioning to renewable energy and reaching parts of the world that
need it most remains to be seen.</p><div
style=clear:both;></div><div
class=categories><span
class=more-about>CATEGORIZED UNDER: </span><a
href='http://discovermagazine.com/tags/?tag=environment'>Environment</a>, <a
href='http://discovermagazine.com/tags/?tag=top+posts'>Top Posts</a></div><div
class=categories><span
class=more-about>MORE ABOUT: </span><a
href='http://discovermagazine.com/tags/?tag=sustainability'>sustainability</a></div><div
id=div-gpt-ad-1349448567992-5><div
class=adHeader>ADVERTISEMENT</div> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-5'); });</script> </div><div
class=allcomments><p
class=nocomments>Comments are closed.</p></div></div></div></div></div></div><div
class="gridColumn two"><div
class=ladder><div
class=newDiscover><div
class="overcast first">NEW ON DISCOVER</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=twitterFeed><div
class=overcast><div>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Follow us on Twitter" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-twitterbird.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-twitterbird.png alt="Follow us on Twitter"></noscript>
</a></div>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank>@DISCOVERMAG ON TWITTER</a></div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=popular><div
class=overcast>POPULAR</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=open><div
class=overcast>
OPEN</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=scistarter><div
class=overcast>
CITIZEN SCIENCE</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div></div></div><div
class="gridColumn four last"><div
class=rightColumn><div
class=widget><div
class=adMedOne><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-1 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });</script> </div></div></div><div
class=widget><div
class=newsletterBox><h2>Discover's Newsletter</h2><p>
Sign up to get the latest science news delivered weekly right to your inbox!</p><div
style=padding-top:7px;><div
class=inputContainer>
<input
type=text title="Sign up for Discover Magazine newsletter" value="email address" onkeypress="return onNewsletterBoxKeyPress(event);"></div><div
style="float:left;margin:1px 0 0 6px;">
<a
href=javascript:void(0); title="Sign up for Discover Magazine newsletter">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Sign up for Discover Magazine newsletter" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_submit.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/button_submit.png alt="Sign up for Discover Magazine newsletter"></noscript>
</a></div><div
style=clear:both;></div></div></div></div><div
id=text-3 class="widget widget_text"><div
class=widget-wrap><div
class=textwidget><a
href=http://discovermagazine.com/SiteFiles/Resources/RapidConversionImage.ashx><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style=width:99%; data-lazy-src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500"><noscript><img
src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500" style=width:99%;></noscript></a></div></div></div><div
id=multisitefeaturedblogwidget-2 class="widget MultiSiteFeaturedBlogWidget"><div
class=widget-wrap><h3 class="widgettitle"><span>Discover Blogs</span></h3><ul
class=sortX><li
class="first even">
<a
href=http://blogs.discovermagazine.com/d-brief>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png alt></noscript></span>
<span
class=title>D-brief</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/crux>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/crux.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/crux.png alt></noscript></span>
<span
class=title>The Crux</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/bodyhorrors>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png alt></noscript></span>
<span
class=title>Body Horrors</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/citizen-science-salon>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png alt></noscript></span>
<span
class=title>Citizen Science Salon</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/deadthings>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png alt></noscript></span>
<span
class=title>Dead Things</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/imageo>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png alt></noscript></span>
<span
class=title>ImaGeo</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/inkfish>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png alt></noscript></span>
<span
class=title>Inkfish</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/lovesick-cyborg>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png alt></noscript></span>
<span
class=title>Lovesick Cyborg</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/neuroskeptic>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png alt></noscript></span>
<span
class=title>Neuroskeptic</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/outthere>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png alt></noscript></span>
<span
class=title>Out There</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/science-sushi>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png alt></noscript></span>
<span
class=title>Science Sushi</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/seriouslyscience>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png alt></noscript></span>
<span
class=title>Seriously, Science?</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/fieldnotes>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png alt></noscript></span>
<span
class=title>Field Notes</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/scienceandfood>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png alt></noscript></span>
<span
class=title>Science &amp; Food</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/vintagespace>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png alt></noscript></span>
<span
class=title>Vintage Space</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/rockyplanet>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png alt></noscript></span>
<span
class=title>Rocky Planet</span></a></li><li
class=" last even">
<a
href=http://blogs.discovermagazine.com/drone360>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png alt></noscript></span>
<span
class=title>Drone360</span></a></li></ul><div
style="clear: both; height: 0;"></div></div></div><div
class=widget><div
class=adMedTwo><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-2 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });</script> </div></div></div><div
id=search-2 class="widget widget_search"><div
class=widget-wrap><h3 class="widgettitle"><span>Search The Crux</span></h3><form
id=searchform method=get action=http://discovermagazine.com/search >
<input
type=text value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size=18 maxlength=50 name=q id=searchfield>
<input
type=submit value=search id=submitbutton>
<input
type=hidden name=blog value=10></form></div></div><div
id=widget-see-more-content class=widget><div
class=widget-wrap><h3 class="widgettitle">See More</h3><div
class=tabs><div
class=head><ul><li
class=current><a
href=#more-content-recent>Recent</a></li><li><a
href=#more-content-categories>Categories</a></li><li
class=last><a
href=#more-content-archives>Archives</a></li></ul></div><div
class=body><div
id=more-content-recent class=tab-content><ul><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/11/01/monte-verde-our-earliest-evidence-of-humans-living-in-south-america/>
<span
class=title>Monte Verde: Our Earliest Evidence of Humans Living in South America</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/>
<span
class=title>Why Desalinating Water is Hard — and Why We Might Need To Anyway</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/31/creepy-music-and-soviet-spycraft-the-amazing-life-of-leon-theremin/>
<span
class=title>Creepy Music and Soviet Spycraft: The Amazing Life of Leon Theremin</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/29/dc-x-the-nasa-rocket-that-inspired-spacex-and-blue-origin/>
<span
class=title>DC-X: The NASA Rocket That Inspired SpaceX and Blue Origin</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/29/the-best-of-voyager-the-longest-running-space-mission-in-history/>
<span
class=title>The Best of Voyager: The Longest-Running Space Mission in History</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/29/after-40-years-these-voyager-instruments-are-still-talking-to-nasa/>
<span
class=title>After 40 Years, These Voyager Instruments Are Still Talking to NASA</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/28/why-we-love-big-blood-curdling-screams/>
<span
class=title>Why We Love Big, Blood-Curdling Screams</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/22/do-soda-taxes-actually-work-heres-what-the-science-is-telling-us/>
<span
class=title>Do Soda Taxes Actually Work? Here's What the Science is Telling Us</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/18/why-its-so-hard-to-make-a-better-baby-formula/>
<span
class=title>Why It's So Hard to Make a Better Baby Formula</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/crux/2019/10/17/adults-are-getting-more-food-allergies-scientists-still-arent-sure-why/>
<span
class=title>Adults Are Getting More Food Allergies. Scientists Still Aren't Sure Why</span>
</a></li></ul></div><div
id=more-content-categories class=tab-content><div
class=select>
<label
for=discoverblog_categories>Select Category</label>
<select
name=discoverblog_categories id=discoverblog_categories class=postform ><option
value=-1>Select Category</option><option
class=level-0 value=138>Environment</option><option
class=level-0 value=38>Health &amp; Medicine</option><option
class=level-0 value=11>Living World</option><option
class=level-0 value=88>Mind &amp; Brain</option><option
class=level-0 value=7>Space &amp; Physics</option><option
class=level-0 value=47>Technology</option><option
class=level-0 value=9>Top Posts</option><option
class=level-0 value=1>Uncategorized</option>
</select></div><div
class=select>
<label
for=discoverblog_tags>Select Tag</label>
<select
id=discoverblog_tags><option
value>Select Tag</option><option
value=http://blogs.discovermagazine.com/crux/tag/wind-turbine-syndrome/>"wind turbine syndrome"</option><option
value=http://blogs.discovermagazine.com/crux/tag/1000-genome/>$1000 genome</option><option
value=http://blogs.discovermagazine.com/crux/tag/137/>137</option><option
value=http://blogs.discovermagazine.com/crux/tag/3d/>3D</option><option
value=http://blogs.discovermagazine.com/crux/tag/3d-glasses/>3D glasses</option><option
value=http://blogs.discovermagazine.com/crux/tag/3d-movies/>3D movies</option><option
value=http://blogs.discovermagazine.com/crux/tag/accelerating-expansion/>accelerating expansion</option><option
value=http://blogs.discovermagazine.com/crux/tag/activism/>activism</option><option
value=http://blogs.discovermagazine.com/crux/tag/adam-riess/>Adam Riess</option><option
value=http://blogs.discovermagazine.com/crux/tag/adaptation/>adaptation</option><option
value=http://blogs.discovermagazine.com/crux/tag/age-of-first-reproduction/>age of first reproduction</option><option
value=http://blogs.discovermagazine.com/crux/tag/aging/>aging</option><option
value=http://blogs.discovermagazine.com/crux/tag/agriculture/>agriculture</option><option
value=http://blogs.discovermagazine.com/crux/tag/aids/>AIDS</option><option
value=http://blogs.discovermagazine.com/crux/tag/air-quality/>air quality</option><option
value=http://blogs.discovermagazine.com/crux/tag/albert-einstein/>Albert Einstein</option><option
value=http://blogs.discovermagazine.com/crux/tag/alcohol/>alcohol</option><option
value=http://blogs.discovermagazine.com/crux/tag/algebra/>algebra</option><option
value=http://blogs.discovermagazine.com/crux/tag/aliens/>aliens</option><option
value=http://blogs.discovermagazine.com/crux/tag/alma/>ALMA</option><option
value=http://blogs.discovermagazine.com/crux/tag/alternative-energy/>alternative energy</option><option
value=http://blogs.discovermagazine.com/crux/tag/alzheimers/>Alzheimer's</option><option
value=http://blogs.discovermagazine.com/crux/tag/alzheimers-disease/>Alzheimer&#039;s disease</option><option
value=http://blogs.discovermagazine.com/crux/tag/ammonia/>ammonia</option><option
value=http://blogs.discovermagazine.com/crux/tag/anatomy/>anatomy</option><option
value=http://blogs.discovermagazine.com/crux/tag/ancient-dna/>ancient DNA</option><option
value=http://blogs.discovermagazine.com/crux/tag/anesthesia/>anesthesia</option><option
value=http://blogs.discovermagazine.com/crux/tag/animal-intelligence/>animal intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/animal-rights/>animal rights</option><option
value=http://blogs.discovermagazine.com/crux/tag/animals/>animals</option><option
value=http://blogs.discovermagazine.com/crux/tag/antarctica/>antarctica</option><option
value=http://blogs.discovermagazine.com/crux/tag/anterior-cingulate/>anterior cingulate</option><option
value=http://blogs.discovermagazine.com/crux/tag/anthropic-principle/>anthropic principle</option><option
value=http://blogs.discovermagazine.com/crux/tag/anthropocene/>Anthropocene</option><option
value=http://blogs.discovermagazine.com/crux/tag/anthropolgy/>anthropolgy</option><option
value=http://blogs.discovermagazine.com/crux/tag/anthropology/>anthropology</option><option
value=http://blogs.discovermagazine.com/crux/tag/antidepressants/>antidepressants</option><option
value=http://blogs.discovermagazine.com/crux/tag/apple/>Apple</option><option
value=http://blogs.discovermagazine.com/crux/tag/archaeology/>archaeology</option><option
value=http://blogs.discovermagazine.com/crux/tag/arctic-antarctic/>Arctic &amp; Antarctic</option><option
value=http://blogs.discovermagazine.com/crux/tag/arithmetic/>arithmetic</option><option
value=http://blogs.discovermagazine.com/crux/tag/arsenic/>arsenic</option><option
value=http://blogs.discovermagazine.com/crux/tag/arthritis/>arthritis</option><option
value=http://blogs.discovermagazine.com/crux/tag/arthur-caplan/>Arthur Caplan</option><option
value=http://blogs.discovermagazine.com/crux/tag/artificial-intelligence/>artificial intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/aspergers/>Asperger's</option><option
value=http://blogs.discovermagazine.com/crux/tag/asteroid-mining/>asteroid mining</option><option
value=http://blogs.discovermagazine.com/crux/tag/astronauts/>Astronauts</option><option
value=http://blogs.discovermagazine.com/crux/tag/astronomy/>astronomy</option><option
value=http://blogs.discovermagazine.com/crux/tag/athletes-foot/>athlete's foot</option><option
value=http://blogs.discovermagazine.com/crux/tag/atlas/>ATLAS</option><option
value=http://blogs.discovermagazine.com/crux/tag/atmosphere/>atmosphere</option><option
value=http://blogs.discovermagazine.com/crux/tag/attention/>attention</option><option
value=http://blogs.discovermagazine.com/crux/tag/atwater-convention/>Atwater Convention</option><option
value=http://blogs.discovermagazine.com/crux/tag/auditory-illusions/>auditory illusions</option><option
value=http://blogs.discovermagazine.com/crux/tag/aurora-borealis/>aurora borealis</option><option
value=http://blogs.discovermagazine.com/crux/tag/australopithecus-sediba/>Australopithecus sediba</option><option
value=http://blogs.discovermagazine.com/crux/tag/autism/>autism</option><option
value=http://blogs.discovermagazine.com/crux/tag/avatar/>Avatar</option><option
value=http://blogs.discovermagazine.com/crux/tag/awareness/>awareness</option><option
value=http://blogs.discovermagazine.com/crux/tag/axis-of-rotation/>axis of rotation</option><option
value=http://blogs.discovermagazine.com/crux/tag/aztecs/>aztecs</option><option
value=http://blogs.discovermagazine.com/crux/tag/bacteria-viruses/>bacteria &amp; viruses</option><option
value=http://blogs.discovermagazine.com/crux/tag/baseball/>baseball</option><option
value=http://blogs.discovermagazine.com/crux/tag/bats/>bats</option><option
value=http://blogs.discovermagazine.com/crux/tag/battleship-movie/>Battleship movie</option><option
value=http://blogs.discovermagazine.com/crux/tag/bees/>bees</option><option
value=http://blogs.discovermagazine.com/crux/tag/being-human/>being human</option><option
value=http://blogs.discovermagazine.com/crux/tag/big-bang/>Big Bang</option><option
value=http://blogs.discovermagazine.com/crux/tag/big-data/>big data</option><option
value=http://blogs.discovermagazine.com/crux/tag/bilingualism/>bilingualism</option><option
value=http://blogs.discovermagazine.com/crux/tag/bioethics/>bioethics</option><option
value=http://blogs.discovermagazine.com/crux/tag/biology/>biology</option><option
value=http://blogs.discovermagazine.com/crux/tag/biotech/>biotech</option><option
value=http://blogs.discovermagazine.com/crux/tag/biotechnology/>biotechnology</option><option
value=http://blogs.discovermagazine.com/crux/tag/birds/>birds</option><option
value=http://blogs.discovermagazine.com/crux/tag/black-hole/>black hole</option><option
value=http://blogs.discovermagazine.com/crux/tag/black-holes/>black holes</option><option
value=http://blogs.discovermagazine.com/crux/tag/blackouts/>blackouts</option><option
value=http://blogs.discovermagazine.com/crux/tag/blindness/>blindness</option><option
value=http://blogs.discovermagazine.com/crux/tag/boltzmann-brains/>Boltzmann brains</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain/>brain</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain-activation/>brain activation</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain-scanning/>brain scanning</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain-size/>brain size</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain-structure-function/>brain structure &amp; function</option><option
value=http://blogs.discovermagazine.com/crux/tag/brain-training/>brain training</option><option
value=http://blogs.discovermagazine.com/crux/tag/breast-cancer/>breast cancer</option><option
value=http://blogs.discovermagazine.com/crux/tag/breastfeeding/>breastfeeding</option><option
value=http://blogs.discovermagazine.com/crux/tag/brian-schmidt/>Brian Schmidt</option><option
value=http://blogs.discovermagazine.com/crux/tag/burials/>Burials</option><option
value=http://blogs.discovermagazine.com/crux/tag/c-elegans/>C. elegans</option><option
value=http://blogs.discovermagazine.com/crux/tag/calories/>calories</option><option
value=http://blogs.discovermagazine.com/crux/tag/canada/>Canada</option><option
value=http://blogs.discovermagazine.com/crux/tag/cancer/>cancer</option><option
value=http://blogs.discovermagazine.com/crux/tag/cancer-screening/>cancer screening</option><option
value=http://blogs.discovermagazine.com/crux/tag/cannabis/>cannabis</option><option
value=http://blogs.discovermagazine.com/crux/tag/carl-sagan/>Carl Sagan</option><option
value=http://blogs.discovermagazine.com/crux/tag/cell-culture/>cell culture</option><option
value=http://blogs.discovermagazine.com/crux/tag/center-of-consciousness/>center of consciousness</option><option
value=http://blogs.discovermagazine.com/crux/tag/cern/>CERN</option><option
value=http://blogs.discovermagazine.com/crux/tag/cervical-cancer/>cervical cancer</option><option
value=http://blogs.discovermagazine.com/crux/tag/cfs/>CFS</option><option
value=http://blogs.discovermagazine.com/crux/tag/chemistry/>chemistry</option><option
value=http://blogs.discovermagazine.com/crux/tag/chimpanzee/>chimpanzee</option><option
value=http://blogs.discovermagazine.com/crux/tag/chimpanzees/>chimpanzees</option><option
value=http://blogs.discovermagazine.com/crux/tag/chinese-space-program/>Chinese space program</option><option
value=http://blogs.discovermagazine.com/crux/tag/chocolate/>chocolate</option><option
value=http://blogs.discovermagazine.com/crux/tag/cicadas/>cicadas</option><option
value=http://blogs.discovermagazine.com/crux/tag/circumcision/>circumcision</option><option
value=http://blogs.discovermagazine.com/crux/tag/citizen-science/>citizen science</option><option
value=http://blogs.discovermagazine.com/crux/tag/cleanliness/>cleanliness</option><option
value=http://blogs.discovermagazine.com/crux/tag/click-languages/>click languages</option><option
value=http://blogs.discovermagazine.com/crux/tag/climate-change/>climate change</option><option
value=http://blogs.discovermagazine.com/crux/tag/clinical-trials/>clinical trials</option><option
value=http://blogs.discovermagazine.com/crux/tag/cloud-computing/>cloud computing</option><option
value=http://blogs.discovermagazine.com/crux/tag/cms/>CMS</option><option
value=http://blogs.discovermagazine.com/crux/tag/coastal-erosion/>coastal erosion</option><option
value=http://blogs.discovermagazine.com/crux/tag/code-switching/>code switching</option><option
value=http://blogs.discovermagazine.com/crux/tag/cognitive-bias/>cognitive bias</option><option
value=http://blogs.discovermagazine.com/crux/tag/cognitive-load/>cognitive load</option><option
value=http://blogs.discovermagazine.com/crux/tag/cognitive-reflection/>cognitive reflection</option><option
value=http://blogs.discovermagazine.com/crux/tag/color/>color</option><option
value=http://blogs.discovermagazine.com/crux/tag/comets/>comets</option><option
value=http://blogs.discovermagazine.com/crux/tag/common-cold/>common cold</option><option
value=http://blogs.discovermagazine.com/crux/tag/communication-networks/>communication networks</option><option
value=http://blogs.discovermagazine.com/crux/tag/compliance/>compliance</option><option
value=http://blogs.discovermagazine.com/crux/tag/computers/>computers</option><option
value=http://blogs.discovermagazine.com/crux/tag/confounders/>confounders</option><option
value=http://blogs.discovermagazine.com/crux/tag/consciousness/>consciousness</option><option
value=http://blogs.discovermagazine.com/crux/tag/conservation/>conservation</option><option
value=http://blogs.discovermagazine.com/crux/tag/conversion-disorder/>conversion disorder</option><option
value=http://blogs.discovermagazine.com/crux/tag/cooking/>cooking</option><option
value=http://blogs.discovermagazine.com/crux/tag/corn/>corn</option><option
value=http://blogs.discovermagazine.com/crux/tag/cosmological-constant/>cosmological constant</option><option
value=http://blogs.discovermagazine.com/crux/tag/cosmology/>cosmology</option><option
value=http://blogs.discovermagazine.com/crux/tag/cosmos/>Cosmos</option><option
value=http://blogs.discovermagazine.com/crux/tag/crowdsourcing/>crowdsourcing</option><option
value=http://blogs.discovermagazine.com/crux/tag/cryptocurrency/>cryptocurrency</option><option
value=http://blogs.discovermagazine.com/crux/tag/cryptography/>cryptography</option><option
value=http://blogs.discovermagazine.com/crux/tag/ct-scans/>CT scans</option><option
value=http://blogs.discovermagazine.com/crux/tag/cultural-evolution/>cultural evolution</option><option
value=http://blogs.discovermagazine.com/crux/tag/curiosity/>Curiosity</option><option
value=http://blogs.discovermagazine.com/crux/tag/dan-ariely/>Dan Ariely</option><option
value=http://blogs.discovermagazine.com/crux/tag/dark-energy/>dark energy</option><option
value=http://blogs.discovermagazine.com/crux/tag/dark-matter/>dark matter</option><option
value=http://blogs.discovermagazine.com/crux/tag/darpa/>DARPA</option><option
value=http://blogs.discovermagazine.com/crux/tag/de-extinction/>de-extinction</option><option
value=http://blogs.discovermagazine.com/crux/tag/death/>death</option><option
value=http://blogs.discovermagazine.com/crux/tag/decision-making/>decision-making</option><option
value=http://blogs.discovermagazine.com/crux/tag/decisions/>decisions</option><option
value=http://blogs.discovermagazine.com/crux/tag/decryption/>decryption</option><option
value=http://blogs.discovermagazine.com/crux/tag/defragmentation/>defragmentation</option><option
value=http://blogs.discovermagazine.com/crux/tag/department-of-defense/>Department of Defense</option><option
value=http://blogs.discovermagazine.com/crux/tag/depression/>depression</option><option
value=http://blogs.discovermagazine.com/crux/tag/diabetes/>diabetes</option><option
value=http://blogs.discovermagazine.com/crux/tag/diagnosis/>diagnosis</option><option
value=http://blogs.discovermagazine.com/crux/tag/dialect/>dialect</option><option
value=http://blogs.discovermagazine.com/crux/tag/diet/>diet</option><option
value=http://blogs.discovermagazine.com/crux/tag/dinosaurs/>dinosaurs</option><option
value=http://blogs.discovermagazine.com/crux/tag/dirac/>Dirac</option><option
value=http://blogs.discovermagazine.com/crux/tag/disability/>disability</option><option
value=http://blogs.discovermagazine.com/crux/tag/discovery/>discovery</option><option
value=http://blogs.discovermagazine.com/crux/tag/disease/>disease</option><option
value=http://blogs.discovermagazine.com/crux/tag/doppler/>Doppler</option><option
value=http://blogs.discovermagazine.com/crux/tag/doppler-effect/>Doppler effect</option><option
value=http://blogs.discovermagazine.com/crux/tag/drake-equation/>Drake equation</option><option
value=http://blogs.discovermagazine.com/crux/tag/drones/>drones</option><option
value=http://blogs.discovermagazine.com/crux/tag/drought/>drought</option><option
value=http://blogs.discovermagazine.com/crux/tag/drug-discovery/>drug discovery</option><option
value=http://blogs.discovermagazine.com/crux/tag/drugs/>drugs</option><option
value=http://blogs.discovermagazine.com/crux/tag/drugs-addiction/>drugs &amp; addiction</option><option
value=http://blogs.discovermagazine.com/crux/tag/dsm/>DSM</option><option
value=http://blogs.discovermagazine.com/crux/tag/dutch-elm-disease/>Dutch elm disease</option><option
value=http://blogs.discovermagazine.com/crux/tag/dyslexia/>dyslexia</option><option
value=http://blogs.discovermagazine.com/crux/tag/e-books/>e-books</option><option
value=http://blogs.discovermagazine.com/crux/tag/e-o-wilson/>E. O. Wilson</option><option
value=http://blogs.discovermagazine.com/crux/tag/earth/>Earth</option><option
value=http://blogs.discovermagazine.com/crux/tag/earth-science/>earth science</option><option
value=http://blogs.discovermagazine.com/crux/tag/earth-similarity-index/>Earth Similarity Index</option><option
value=http://blogs.discovermagazine.com/crux/tag/ebola-updates/>ebola updates</option><option
value=http://blogs.discovermagazine.com/crux/tag/ebooks/>ebooks</option><option
value=http://blogs.discovermagazine.com/crux/tag/ecology/>Ecology</option><option
value=http://blogs.discovermagazine.com/crux/tag/economic-development/>economic development</option><option
value=http://blogs.discovermagazine.com/crux/tag/economics/>economics</option><option
value=http://blogs.discovermagazine.com/crux/tag/ecosystems/>ecosystems</option><option
value=http://blogs.discovermagazine.com/crux/tag/edf/>EDF</option><option
value=http://blogs.discovermagazine.com/crux/tag/education/>education</option><option
value=http://blogs.discovermagazine.com/crux/tag/einstein/>Einstein</option><option
value=http://blogs.discovermagazine.com/crux/tag/ekso-bionics/>Ekso Bionics</option><option
value=http://blogs.discovermagazine.com/crux/tag/elderly/>elderly</option><option
value=http://blogs.discovermagazine.com/crux/tag/elections/>elections</option><option
value=http://blogs.discovermagazine.com/crux/tag/electric-cars/>electric cars</option><option
value=http://blogs.discovermagazine.com/crux/tag/electric-grids/>electric grids</option><option
value=http://blogs.discovermagazine.com/crux/tag/electrical-power/>electrical power</option><option
value=http://blogs.discovermagazine.com/crux/tag/electricity/>electricity</option><option
value=http://blogs.discovermagazine.com/crux/tag/elephants/>elephants</option><option
value=http://blogs.discovermagazine.com/crux/tag/ellen-wright-clayton/>Ellen Wright Clayton</option><option
value=http://blogs.discovermagazine.com/crux/tag/emotion/>emotion</option><option
value=http://blogs.discovermagazine.com/crux/tag/emotions/>emotions</option><option
value=http://blogs.discovermagazine.com/crux/tag/endangered-species/>endangered species</option><option
value=http://blogs.discovermagazine.com/crux/tag/energy/>energy</option><option
value=http://blogs.discovermagazine.com/crux/tag/energy-production/>energy production</option><option
value=http://blogs.discovermagazine.com/crux/tag/entropy/>entropy</option><option
value=http://blogs.discovermagazine.com/crux/tag/environment/>environment</option><option
value=http://blogs.discovermagazine.com/crux/tag/environmental-policy/>environmental policy</option><option
value=http://blogs.discovermagazine.com/crux/tag/environmental-working-group/>Environmental Working Group</option><option
value=http://blogs.discovermagazine.com/crux/tag/environmentalism/>environmentalism</option><option
value=http://blogs.discovermagazine.com/crux/tag/epidemics/>epidemics</option><option
value=http://blogs.discovermagazine.com/crux/tag/epidemiology/>epidemiology</option><option
value=http://blogs.discovermagazine.com/crux/tag/epigenetics/>epigenetics</option><option
value=http://blogs.discovermagazine.com/crux/tag/eric-klavins/>Eric Klavins</option><option
value=http://blogs.discovermagazine.com/crux/tag/error/>error</option><option
value=http://blogs.discovermagazine.com/crux/tag/ethnicity/>ethnicity</option><option
value=http://blogs.discovermagazine.com/crux/tag/evolution/>evolution</option><option
value=http://blogs.discovermagazine.com/crux/tag/evolution-of-language/>evolution of language</option><option
value=http://blogs.discovermagazine.com/crux/tag/evolution-of-music/>evolution of music</option><option
value=http://blogs.discovermagazine.com/crux/tag/evolution-religion/>evolution; religion</option><option
value=http://blogs.discovermagazine.com/crux/tag/executive-control/>executive control</option><option
value=http://blogs.discovermagazine.com/crux/tag/exoplanets/>exoplanets</option><option
value=http://blogs.discovermagazine.com/crux/tag/exoskeleton/>exoskeleton</option><option
value=http://blogs.discovermagazine.com/crux/tag/exploration/>exploration</option><option
value=http://blogs.discovermagazine.com/crux/tag/extraterrestrial-intelligence/>extraterrestrial intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/extraterrestrial-life/>extraterrestrial life</option><option
value=http://blogs.discovermagazine.com/crux/tag/extraterrestrials/>extraterrestrials</option><option
value=http://blogs.discovermagazine.com/crux/tag/extreme-weather/>extreme weather</option><option
value=http://blogs.discovermagazine.com/crux/tag/extrovert/>extrovert</option><option
value=http://blogs.discovermagazine.com/crux/tag/faith/>faith</option><option
value=http://blogs.discovermagazine.com/crux/tag/family-health/>family health</option><option
value=http://blogs.discovermagazine.com/crux/tag/fashion/>fashion</option><option
value=http://blogs.discovermagazine.com/crux/tag/fear/>fear</option><option
value=http://blogs.discovermagazine.com/crux/tag/felix-baumgartner/>Felix Baumgartner</option><option
value=http://blogs.discovermagazine.com/crux/tag/fermilab/>Fermilab</option><option
value=http://blogs.discovermagazine.com/crux/tag/fine-structure-constant/>fine-structure constant</option><option
value=http://blogs.discovermagazine.com/crux/tag/fish/>fish</option><option
value=http://blogs.discovermagazine.com/crux/tag/fitness/>fitness</option><option
value=http://blogs.discovermagazine.com/crux/tag/five-sigma/>five sigma</option><option
value=http://blogs.discovermagazine.com/crux/tag/flu/>flu</option><option
value=http://blogs.discovermagazine.com/crux/tag/fluid-intelligence/>fluid intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/fmri/>fMRI</option><option
value=http://blogs.discovermagazine.com/crux/tag/food/>food</option><option
value=http://blogs.discovermagazine.com/crux/tag/food-safety/>food safety</option><option
value=http://blogs.discovermagazine.com/crux/tag/food-science/>Food Science</option><option
value=http://blogs.discovermagazine.com/crux/tag/forest/>forest</option><option
value=http://blogs.discovermagazine.com/crux/tag/forest-rainforest/>forest &amp; rainforest</option><option
value=http://blogs.discovermagazine.com/crux/tag/fossil-fuels/>fossil fuels</option><option
value=http://blogs.discovermagazine.com/crux/tag/fracking/>fracking</option><option
value=http://blogs.discovermagazine.com/crux/tag/fraud/>fraud</option><option
value=http://blogs.discovermagazine.com/crux/tag/free-radicals/>free radicals</option><option
value=http://blogs.discovermagazine.com/crux/tag/freudian-slips/>Freudian slips</option><option
value=http://blogs.discovermagazine.com/crux/tag/frontal-lobes/>frontal lobes</option><option
value=http://blogs.discovermagazine.com/crux/tag/fruit-flies/>fruit flies</option><option
value=http://blogs.discovermagazine.com/crux/tag/funding/>funding</option><option
value=http://blogs.discovermagazine.com/crux/tag/fungal-infections/>fungal infections</option><option
value=http://blogs.discovermagazine.com/crux/tag/fungi/>fungi</option><option
value=http://blogs.discovermagazine.com/crux/tag/future-tense/>future tense</option><option
value=http://blogs.discovermagazine.com/crux/tag/futurism/>futurism</option><option
value=http://blogs.discovermagazine.com/crux/tag/gadgets/>gadgets</option><option
value=http://blogs.discovermagazine.com/crux/tag/galaxies/>galaxies</option><option
value=http://blogs.discovermagazine.com/crux/tag/gardasil/>Gardasil</option><option
value=http://blogs.discovermagazine.com/crux/tag/gemini/>Gemini</option><option
value=http://blogs.discovermagazine.com/crux/tag/gene-expression/>gene expression</option><option
value=http://blogs.discovermagazine.com/crux/tag/general-relativity/>General Relativity</option><option
value=http://blogs.discovermagazine.com/crux/tag/genes-health/>genes &amp; health</option><option
value=http://blogs.discovermagazine.com/crux/tag/genes-and-health/>genes and health</option><option
value=http://blogs.discovermagazine.com/crux/tag/genetic-dieases/>genetic dieases</option><option
value=http://blogs.discovermagazine.com/crux/tag/genetic-modification/>genetic modification</option><option
value=http://blogs.discovermagazine.com/crux/tag/genetically-modified-organisms/>genetically modified organisms</option><option
value=http://blogs.discovermagazine.com/crux/tag/genetics/>genetics</option><option
value=http://blogs.discovermagazine.com/crux/tag/genocide/>genocide</option><option
value=http://blogs.discovermagazine.com/crux/tag/genome-sequencing/>genome sequencing</option><option
value=http://blogs.discovermagazine.com/crux/tag/genomics/>genomics</option><option
value=http://blogs.discovermagazine.com/crux/tag/geology/>geology</option><option
value=http://blogs.discovermagazine.com/crux/tag/gholson-lyon/>Gholson Lyon</option><option
value=http://blogs.discovermagazine.com/crux/tag/global-warming/>global warming</option><option
value=http://blogs.discovermagazine.com/crux/tag/gmos/>GMOs</option><option
value=http://blogs.discovermagazine.com/crux/tag/google/>Google</option><option
value=http://blogs.discovermagazine.com/crux/tag/gravity/>gravity</option><option
value=http://blogs.discovermagazine.com/crux/tag/greens/>greens</option><option
value=http://blogs.discovermagazine.com/crux/tag/grizzly-bears/>grizzly bears</option><option
value=http://blogs.discovermagazine.com/crux/tag/ground-beef/>ground beef</option><option
value=http://blogs.discovermagazine.com/crux/tag/group-theory/>group theory</option><option
value=http://blogs.discovermagazine.com/crux/tag/guidestones/>guidestones</option><option
value=http://blogs.discovermagazine.com/crux/tag/h5n1-avian-flu/>H5N1 avian flu</option><option
value=http://blogs.discovermagazine.com/crux/tag/habitability/>habitability</option><option
value=http://blogs.discovermagazine.com/crux/tag/habituation/>habituation</option><option
value=http://blogs.discovermagazine.com/crux/tag/harnessed/>harnessed</option><option
value=http://blogs.discovermagazine.com/crux/tag/harnessing/>harnessing</option><option
value=http://blogs.discovermagazine.com/crux/tag/hcts/>HCTs</option><option
value=http://blogs.discovermagazine.com/crux/tag/health/>health</option><option
value=http://blogs.discovermagazine.com/crux/tag/health-policy/>health policy</option><option
value=http://blogs.discovermagazine.com/crux/tag/health-reporting/>health reporting</option><option
value=http://blogs.discovermagazine.com/crux/tag/heart-disease/>heart disease</option><option
value=http://blogs.discovermagazine.com/crux/tag/heat-wave/>heat wave</option><option
value=http://blogs.discovermagazine.com/crux/tag/hepatitis-b/>hepatitis B</option><option
value=http://blogs.discovermagazine.com/crux/tag/hepatitis-d/>hepatitis D</option><option
value=http://blogs.discovermagazine.com/crux/tag/higgs-boson/>Higgs boson</option><option
value=http://blogs.discovermagazine.com/crux/tag/higgs-field/>Higgs field</option><option
value=http://blogs.discovermagazine.com/crux/tag/history/>history</option><option
value=http://blogs.discovermagazine.com/crux/tag/hiv/>HIV</option><option
value=http://blogs.discovermagazine.com/crux/tag/hpv/>HPV</option><option
value=http://blogs.discovermagazine.com/crux/tag/hubble/>Hubble</option><option
value=http://blogs.discovermagazine.com/crux/tag/hubble-telescope/>Hubble telescope</option><option
value=http://blogs.discovermagazine.com/crux/tag/human-evolution/>human evolution</option><option
value=http://blogs.discovermagazine.com/crux/tag/human-intelligence/>human intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/human-origins-2/>human origins</option><option
value=http://blogs.discovermagazine.com/crux/tag/human-spaceflight/>Human Spaceflight</option><option
value=http://blogs.discovermagazine.com/crux/tag/human-variation/>Human variation</option><option
value=http://blogs.discovermagazine.com/crux/tag/hurricane/>hurricane</option><option
value=http://blogs.discovermagazine.com/crux/tag/hurricane-sandy/>hurricane Sandy</option><option
value=http://blogs.discovermagazine.com/crux/tag/hydraulic-fracturing/>hydraulic fracturing</option><option
value=http://blogs.discovermagazine.com/crux/tag/hype/>hype</option><option
value=http://blogs.discovermagazine.com/crux/tag/hypnosis/>hypnosis</option><option
value=http://blogs.discovermagazine.com/crux/tag/hypotheses/>hypotheses</option><option
value=http://blogs.discovermagazine.com/crux/tag/hysteria/>hysteria</option><option
value=http://blogs.discovermagazine.com/crux/tag/identical-twins/>identical twins</option><option
value=http://blogs.discovermagazine.com/crux/tag/illusions/>illusions</option><option
value=http://blogs.discovermagazine.com/crux/tag/imagination/>imagination</option><option
value=http://blogs.discovermagazine.com/crux/tag/immunity/>immunity</option><option
value=http://blogs.discovermagazine.com/crux/tag/in-vitro-meat/>in vitro meat</option><option
value=http://blogs.discovermagazine.com/crux/tag/inattentional-blindness/>inattentional blindness</option><option
value=http://blogs.discovermagazine.com/crux/tag/india/>India</option><option
value=http://blogs.discovermagazine.com/crux/tag/individuality/>individuality</option><option
value=http://blogs.discovermagazine.com/crux/tag/indus-valley/>Indus Valley</option><option
value=http://blogs.discovermagazine.com/crux/tag/infants/>infants</option><option
value=http://blogs.discovermagazine.com/crux/tag/infectious-disease/>infectious disease</option><option
value=http://blogs.discovermagazine.com/crux/tag/infectious-diseases/>infectious diseases</option><option
value=http://blogs.discovermagazine.com/crux/tag/infinity/>infinity</option><option
value=http://blogs.discovermagazine.com/crux/tag/inflation/>inflation</option><option
value=http://blogs.discovermagazine.com/crux/tag/influenza/>influenza</option><option
value=http://blogs.discovermagazine.com/crux/tag/innovation/>innovation</option><option
value=http://blogs.discovermagazine.com/crux/tag/insects/>insects</option><option
value=http://blogs.discovermagazine.com/crux/tag/insight/>InSight</option><option
value=http://blogs.discovermagazine.com/crux/tag/inspection-paradox/>inspection paradox</option><option
value=http://blogs.discovermagazine.com/crux/tag/instinct/>instinct</option><option
value=http://blogs.discovermagazine.com/crux/tag/intelligence/>intelligence</option><option
value=http://blogs.discovermagazine.com/crux/tag/international-space-station/>International Space Station</option><option
value=http://blogs.discovermagazine.com/crux/tag/internet/>Internet</option><option
value=http://blogs.discovermagazine.com/crux/tag/introvert/>introvert</option><option
value=http://blogs.discovermagazine.com/crux/tag/invention/>invention</option><option
value=http://blogs.discovermagazine.com/crux/tag/inverted-spectrum/>inverted spectrum</option><option
value=http://blogs.discovermagazine.com/crux/tag/investment/>investment</option><option
value=http://blogs.discovermagazine.com/crux/tag/involuntary-control/>involuntary control</option><option
value=http://blogs.discovermagazine.com/crux/tag/iodine/>iodine</option><option
value=http://blogs.discovermagazine.com/crux/tag/ipad/>iPad</option><option
value=http://blogs.discovermagazine.com/crux/tag/iss/>ISS</option><option
value=http://blogs.discovermagazine.com/crux/tag/james-hansen/>James Hansen</option><option
value=http://blogs.discovermagazine.com/crux/tag/jean-martin-charcot/>Jean-Martin Charcot</option><option
value=http://blogs.discovermagazine.com/crux/tag/john-horgan/>John Horgan</option><option
value=http://blogs.discovermagazine.com/crux/tag/jonathan-franzen/>Jonathan Franzen</option><option
value=http://blogs.discovermagazine.com/crux/tag/juno/>juno</option><option
value=http://blogs.discovermagazine.com/crux/tag/keith-chen/>Keith Chen</option><option
value=http://blogs.discovermagazine.com/crux/tag/kepler/>Kepler</option><option
value=http://blogs.discovermagazine.com/crux/tag/kepler-22/>Kepler-22</option><option
value=http://blogs.discovermagazine.com/crux/tag/komen-for-the-cure/>Komen for the Cure</option><option
value=http://blogs.discovermagazine.com/crux/tag/laika/>Laika</option><option
value=http://blogs.discovermagazine.com/crux/tag/language/>language</option><option
value=http://blogs.discovermagazine.com/crux/tag/language-and-culture/>language and culture</option><option
value=http://blogs.discovermagazine.com/crux/tag/language-change/>language change</option><option
value=http://blogs.discovermagazine.com/crux/tag/large-hadron-collider/>Large Hadron Collider</option><option
value=http://blogs.discovermagazine.com/crux/tag/law/>law</option><option
value=http://blogs.discovermagazine.com/crux/tag/laws/>laws</option><option
value=http://blogs.discovermagazine.com/crux/tag/lead/>lead</option><option
value=http://blogs.discovermagazine.com/crux/tag/learning/>learning</option><option
value=http://blogs.discovermagazine.com/crux/tag/lhc/>LHC</option><option
value=http://blogs.discovermagazine.com/crux/tag/light/>light</option><option
value=http://blogs.discovermagazine.com/crux/tag/light-pollution/>light pollution</option><option
value=http://blogs.discovermagazine.com/crux/tag/light-speed/>light speed</option><option
value=http://blogs.discovermagazine.com/crux/tag/lighting/>lighting</option><option
value=http://blogs.discovermagazine.com/crux/tag/lightning/>lightning</option><option
value=http://blogs.discovermagazine.com/crux/tag/linguistics/>linguistics</option><option
value=http://blogs.discovermagazine.com/crux/tag/logic-gates/>logic gates</option><option
value=http://blogs.discovermagazine.com/crux/tag/logical-positivism/>logical positivism</option><option
value=http://blogs.discovermagazine.com/crux/tag/longevity/>longevity</option><option
value=http://blogs.discovermagazine.com/crux/tag/marijuana/>marijuana</option><option
value=http://blogs.discovermagazine.com/crux/tag/marine-biology/>marine biology</option><option
value=http://blogs.discovermagazine.com/crux/tag/mars/>Mars</option><option
value=http://blogs.discovermagazine.com/crux/tag/mars-colonization/>mars colonization</option><option
value=http://blogs.discovermagazine.com/crux/tag/mars-polar-lander/>Mars Polar Lander</option><option
value=http://blogs.discovermagazine.com/crux/tag/mass/>mass</option><option
value=http://blogs.discovermagazine.com/crux/tag/mass-hysteria/>mass hysteria</option><option
value=http://blogs.discovermagazine.com/crux/tag/materials-science/>materials science</option><option
value=http://blogs.discovermagazine.com/crux/tag/math/>math</option><option
value=http://blogs.discovermagazine.com/crux/tag/mathematics/>mathematics</option><option
value=http://blogs.discovermagazine.com/crux/tag/meat/>meat</option><option
value=http://blogs.discovermagazine.com/crux/tag/media/>media</option><option
value=http://blogs.discovermagazine.com/crux/tag/medical-ethics/>medical ethics</option><option
value=http://blogs.discovermagazine.com/crux/tag/medical-technology/>medical technology</option><option
value=http://blogs.discovermagazine.com/crux/tag/medication/>medication</option><option
value=http://blogs.discovermagazine.com/crux/tag/medicine/>medicine</option><option
value=http://blogs.discovermagazine.com/crux/tag/melanoma/>melanoma</option><option
value=http://blogs.discovermagazine.com/crux/tag/memory/>memory</option><option
value=http://blogs.discovermagazine.com/crux/tag/memory-learning/>Memory &amp; learning</option><option
value=http://blogs.discovermagazine.com/crux/tag/mental-health/>mental health</option><option
value=http://blogs.discovermagazine.com/crux/tag/mesopotamia/>Mesopotamia</option><option
value=http://blogs.discovermagazine.com/crux/tag/meteors-asteroids/>meteors &amp; asteroids</option><option
value=http://blogs.discovermagazine.com/crux/tag/michael-bloomberg/>Michael Bloomberg</option><option
value=http://blogs.discovermagazine.com/crux/tag/microbes/>microbes</option><option
value=http://blogs.discovermagazine.com/crux/tag/microbes-viruses/>microbes &amp; viruses</option><option
value=http://blogs.discovermagazine.com/crux/tag/microbiome/>Microbiome</option><option
value=http://blogs.discovermagazine.com/crux/tag/military-research/>military research</option><option
value=http://blogs.discovermagazine.com/crux/tag/milky-way/>Milky Way</option><option
value=http://blogs.discovermagazine.com/crux/tag/mind-body-medicine/>mind-body medicine</option><option
value=http://blogs.discovermagazine.com/crux/tag/mind-body-problem/>mind-body problem</option><option
value=http://blogs.discovermagazine.com/crux/tag/minorities/>minorities</option><option
value=http://blogs.discovermagazine.com/crux/tag/mirna/>miRNA</option><option
value=http://blogs.discovermagazine.com/crux/tag/misconduct/>misconduct</option><option
value=http://blogs.discovermagazine.com/crux/tag/mitochondria/>mitochondria</option><option
value=http://blogs.discovermagazine.com/crux/tag/monkeys-typing-hamlet/>Monkeys typing Hamlet</option><option
value=http://blogs.discovermagazine.com/crux/tag/monozygotic-twins/>monozygotic twins</option><option
value=http://blogs.discovermagazine.com/crux/tag/moon/>moon</option><option
value=http://blogs.discovermagazine.com/crux/tag/movies/>movies</option><option
value=http://blogs.discovermagazine.com/crux/tag/music/>music</option><option
value=http://blogs.discovermagazine.com/crux/tag/mutations/>mutations</option><option
value=http://blogs.discovermagazine.com/crux/tag/names/>names</option><option
value=http://blogs.discovermagazine.com/crux/tag/nanotechnology/>nanotechnology</option><option
value=http://blogs.discovermagazine.com/crux/tag/nasa/>NASA</option><option
value=http://blogs.discovermagazine.com/crux/tag/natural-disasters/>natural disasters</option><option
value=http://blogs.discovermagazine.com/crux/tag/natural-gas/>natural gas</option><option
value=http://blogs.discovermagazine.com/crux/tag/natural-resources/>natural resources</option><option
value=http://blogs.discovermagazine.com/crux/tag/natural-selection/>natural selection</option><option
value=http://blogs.discovermagazine.com/crux/tag/neal-stephenson/>Neal Stephenson</option><option
value=http://blogs.discovermagazine.com/crux/tag/neanderthals/>Neanderthals</option><option
value=http://blogs.discovermagazine.com/crux/tag/need-for-cognition/>need for cognition</option><option
value=http://blogs.discovermagazine.com/crux/tag/neural-network/>neural network</option><option
value=http://blogs.discovermagazine.com/crux/tag/neuro-computer-interfaces/>neuro-computer interfaces</option><option
value=http://blogs.discovermagazine.com/crux/tag/neurons/>neurons</option><option
value=http://blogs.discovermagazine.com/crux/tag/neuroscience/>neuroscience</option><option
value=http://blogs.discovermagazine.com/crux/tag/neutrinos/>neutrinos</option><option
value=http://blogs.discovermagazine.com/crux/tag/new-horizons/>New Horizons</option><option
value=http://blogs.discovermagazine.com/crux/tag/newt-gingrich/>Newt Gingrich</option><option
value=http://blogs.discovermagazine.com/crux/tag/nobel-prize/>Nobel Prize</option><option
value=http://blogs.discovermagazine.com/crux/tag/nobel-prizes/>Nobel Prizes</option><option
value=http://blogs.discovermagazine.com/crux/tag/nocebo/>nocebo</option><option
value=http://blogs.discovermagazine.com/crux/tag/non-human-primate-rights/>non-human primate rights</option><option
value=http://blogs.discovermagazine.com/crux/tag/north-star/>north star</option><option
value=http://blogs.discovermagazine.com/crux/tag/northern-cities-vowel-shift/>Northern Cities Vowel Shift</option><option
value=http://blogs.discovermagazine.com/crux/tag/nsa/>NSA</option><option
value=http://blogs.discovermagazine.com/crux/tag/nsf/>NSF</option><option
value=http://blogs.discovermagazine.com/crux/tag/number-theory/>number theory</option><option
value=http://blogs.discovermagazine.com/crux/tag/numbers/>numbers</option><option
value=http://blogs.discovermagazine.com/crux/tag/nutrition/>nutrition</option><option
value=http://blogs.discovermagazine.com/crux/tag/obesity/>obesity</option><option
value=http://blogs.discovermagazine.com/crux/tag/occupy-wall-street/>Occupy Wall Street</option><option
value=http://blogs.discovermagazine.com/crux/tag/ocean/>ocean</option><option
value=http://blogs.discovermagazine.com/crux/tag/ogden-syndrome/>Ogden Syndrome</option><option
value=http://blogs.discovermagazine.com/crux/tag/open-access/>open access</option><option
value=http://blogs.discovermagazine.com/crux/tag/orbits/>orbits</option><option
value=http://blogs.discovermagazine.com/crux/tag/origins-of-language/>origins of language</option><option
value=http://blogs.discovermagazine.com/crux/tag/origins-of-life/>origins of life</option><option
value=http://blogs.discovermagazine.com/crux/tag/origins-of-music/>origins of music</option><option
value=http://blogs.discovermagazine.com/crux/tag/outsourcing/>outsourcing</option><option
value=http://blogs.discovermagazine.com/crux/tag/overdiagnosis/>overdiagnosis</option><option
value=http://blogs.discovermagazine.com/crux/tag/ows/>OWS</option><option
value=http://blogs.discovermagazine.com/crux/tag/oxybenzone/>oxybenzone</option><option
value=http://blogs.discovermagazine.com/crux/tag/paleo-diet/>paleo diet</option><option
value=http://blogs.discovermagazine.com/crux/tag/paleontology/>paleontology</option><option
value=http://blogs.discovermagazine.com/crux/tag/pandemics/>pandemics</option><option
value=http://blogs.discovermagazine.com/crux/tag/parasite/>parasite</option><option
value=http://blogs.discovermagazine.com/crux/tag/parasites/>parasites</option><option
value=http://blogs.discovermagazine.com/crux/tag/particle-physics/>particle physics</option><option
value=http://blogs.discovermagazine.com/crux/tag/peak-oil/>peak oil</option><option
value=http://blogs.discovermagazine.com/crux/tag/pediatricians/>pediatricians</option><option
value=http://blogs.discovermagazine.com/crux/tag/perception/>perception</option><option
value=http://blogs.discovermagazine.com/crux/tag/periodic-table/>periodic table</option><option
value=http://blogs.discovermagazine.com/crux/tag/perlmutter/>Perlmutter</option><option
value=http://blogs.discovermagazine.com/crux/tag/personal-genomics/>personal genomics</option><option
value=http://blogs.discovermagazine.com/crux/tag/personal-health/>personal health</option><option
value=http://blogs.discovermagazine.com/crux/tag/pesticides/>pesticides</option><option
value=http://blogs.discovermagazine.com/crux/tag/peter-thiel/>Peter Thiel</option><option
value=http://blogs.discovermagazine.com/crux/tag/pets/>pets</option><option
value=http://blogs.discovermagazine.com/crux/tag/pharmaceuticals/>pharmaceuticals</option><option
value=http://blogs.discovermagazine.com/crux/tag/philosophy/>philosophy</option><option
value=http://blogs.discovermagazine.com/crux/tag/phoenix/>Phoenix</option><option
value=http://blogs.discovermagazine.com/crux/tag/phonetics/>phonetics</option><option
value=http://blogs.discovermagazine.com/crux/tag/physics/>physics</option><option
value=http://blogs.discovermagazine.com/crux/tag/pink-slime/>pink slime</option><option
value=http://blogs.discovermagazine.com/crux/tag/placebo-effect/>placebo effect</option><option
value=http://blogs.discovermagazine.com/crux/tag/plants/>plants</option><option
value=http://blogs.discovermagazine.com/crux/tag/playing-cards/>playing cards</option><option
value=http://blogs.discovermagazine.com/crux/tag/plos/>PLoS</option><option
value=http://blogs.discovermagazine.com/crux/tag/poetry/>poetry</option><option
value=http://blogs.discovermagazine.com/crux/tag/policy/>policy</option><option
value=http://blogs.discovermagazine.com/crux/tag/politics/>politics</option><option
value=http://blogs.discovermagazine.com/crux/tag/pollution/>pollution</option><option
value=http://blogs.discovermagazine.com/crux/tag/population/>population</option><option
value=http://blogs.discovermagazine.com/crux/tag/poverty/>poverty</option><option
value=http://blogs.discovermagazine.com/crux/tag/power-lines/>power lines</option><option
value=http://blogs.discovermagazine.com/crux/tag/precipitation/>precipitation</option><option
value=http://blogs.discovermagazine.com/crux/tag/pregnancy/>pregnancy</option><option
value=http://blogs.discovermagazine.com/crux/tag/primate/>primate</option><option
value=http://blogs.discovermagazine.com/crux/tag/primates/>primates</option><option
value=http://blogs.discovermagazine.com/crux/tag/prime-number-theorem/>prime number theorem</option><option
value=http://blogs.discovermagazine.com/crux/tag/prime-numbers/>prime numbers</option><option
value=http://blogs.discovermagazine.com/crux/tag/private-space-flight/>private space flight</option><option
value=http://blogs.discovermagazine.com/crux/tag/private-spaceflight/>private spaceflight</option><option
value=http://blogs.discovermagazine.com/crux/tag/probability-theory/>probability theory</option><option
value=http://blogs.discovermagazine.com/crux/tag/project-glass/>Project Glass</option><option
value=http://blogs.discovermagazine.com/crux/tag/prostate-cancer/>prostate cancer</option><option
value=http://blogs.discovermagazine.com/crux/tag/prosthetic/>prosthetic</option><option
value=http://blogs.discovermagazine.com/crux/tag/prozac/>Prozac</option><option
value=http://blogs.discovermagazine.com/crux/tag/psychiatry/>psychiatry</option><option
value=http://blogs.discovermagazine.com/crux/tag/psycholinguistics/>psycholinguistics</option><option
value=http://blogs.discovermagazine.com/crux/tag/psychology/>psychology</option><option
value=http://blogs.discovermagazine.com/crux/tag/psychopathy/>psychopathy</option><option
value=http://blogs.discovermagazine.com/crux/tag/psychotropic-drugs/>psychotropic drugs</option><option
value=http://blogs.discovermagazine.com/crux/tag/ptsd/>PTSD</option><option
value=http://blogs.discovermagazine.com/crux/tag/public-health/>public health</option><option
value=http://blogs.discovermagazine.com/crux/tag/quantum-field-theory/>Quantum Field Theory</option><option
value=http://blogs.discovermagazine.com/crux/tag/quantum-fluctuations/>quantum fluctuations</option><option
value=http://blogs.discovermagazine.com/crux/tag/quantum-mechanics/>quantum mechanics</option><option
value=http://blogs.discovermagazine.com/crux/tag/quebec/>Quebec</option><option
value=http://blogs.discovermagazine.com/crux/tag/race/>race</option><option
value=http://blogs.discovermagazine.com/crux/tag/raw-foods/>raw foods</option><option
value=http://blogs.discovermagazine.com/crux/tag/red-bull-stratos/>Red Bull Stratos</option><option
value=http://blogs.discovermagazine.com/crux/tag/red-meat/>red meat</option><option
value=http://blogs.discovermagazine.com/crux/tag/red-queen-hypothesis/>red queen hypothesis</option><option
value=http://blogs.discovermagazine.com/crux/tag/regret/>regret</option><option
value=http://blogs.discovermagazine.com/crux/tag/relativity/>Relativity</option><option
value=http://blogs.discovermagazine.com/crux/tag/religion/>religion</option><option
value=http://blogs.discovermagazine.com/crux/tag/rem/>REM</option><option
value=http://blogs.discovermagazine.com/crux/tag/research-ethics/>research ethics</option><option
value=http://blogs.discovermagazine.com/crux/tag/research-works-act/>Research Works Act</option><option
value=http://blogs.discovermagazine.com/crux/tag/retinyl-palmitate/>retinyl palmitate</option><option
value=http://blogs.discovermagazine.com/crux/tag/rhinovirus/>rhinovirus</option><option
value=http://blogs.discovermagazine.com/crux/tag/richard-dawkins/>Richard Dawkins</option><option
value=http://blogs.discovermagazine.com/crux/tag/richard-feynman/>Richard Feynman</option><option
value=http://blogs.discovermagazine.com/crux/tag/richard-wrangham/>Richard Wrangham</option><option
value=http://blogs.discovermagazine.com/crux/tag/rick-santorum/>Rick Santorum</option><option
value=http://blogs.discovermagazine.com/crux/tag/risk-perception/>risk perception</option><option
value=http://blogs.discovermagazine.com/crux/tag/rna/>RNA</option><option
value=http://blogs.discovermagazine.com/crux/tag/robert-socolow/>Robert Socolow</option><option
value=http://blogs.discovermagazine.com/crux/tag/robots/>robots</option><option
value=http://blogs.discovermagazine.com/crux/tag/rockets/>rockets</option><option
value=http://blogs.discovermagazine.com/crux/tag/roundup/>Roundup</option><option
value=http://blogs.discovermagazine.com/crux/tag/rsa/>RSA</option><option
value=http://blogs.discovermagazine.com/crux/tag/rubber-hand/>rubber hand</option><option
value=http://blogs.discovermagazine.com/crux/tag/rwanda/>Rwanda</option><option
value=http://blogs.discovermagazine.com/crux/tag/sapir-whorf-hypothesis/>Sapir-Whorf hypothesis</option><option
value=http://blogs.discovermagazine.com/crux/tag/satellite-imagery/>satellite imagery</option><option
value=http://blogs.discovermagazine.com/crux/tag/satellites/>satellites</option><option
value=http://blogs.discovermagazine.com/crux/tag/saturated-fat/>saturated fat</option><option
value=http://blogs.discovermagazine.com/crux/tag/saul-perlmutter/>Saul Perlmutter</option><option
value=http://blogs.discovermagazine.com/crux/tag/savants/>savants</option><option
value=http://blogs.discovermagazine.com/crux/tag/scattering/>scattering</option><option
value=http://blogs.discovermagazine.com/crux/tag/schizophrenia/>schizophrenia</option><option
value=http://blogs.discovermagazine.com/crux/tag/schrodingers-cat/>Schrödinger's Cat</option><option
value=http://blogs.discovermagazine.com/crux/tag/science/>science</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-religion/>science &amp; religion</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-education/>science education</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-funding/>science funding</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-journalism/>science journalism</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-media/>science media</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-policy/>science policy</option><option
value=http://blogs.discovermagazine.com/crux/tag/science-publishing/>science publishing</option><option
value=http://blogs.discovermagazine.com/crux/tag/scientific-publishing/>scientific publishing</option><option
value=http://blogs.discovermagazine.com/crux/tag/scifoo/>Scifoo</option><option
value=http://blogs.discovermagazine.com/crux/tag/sea-ice/>sea ice</option><option
value=http://blogs.discovermagazine.com/crux/tag/sea-level-rise/>sea level rise</option><option
value=http://blogs.discovermagazine.com/crux/tag/secondary-education/>secondary education</option><option
value=http://blogs.discovermagazine.com/crux/tag/senses/>senses</option><option
value=http://blogs.discovermagazine.com/crux/tag/sequencing/>sequencing</option><option
value=http://blogs.discovermagazine.com/crux/tag/seti/>SETI</option><option
value=http://blogs.discovermagazine.com/crux/tag/sex/>sex</option><option
value=http://blogs.discovermagazine.com/crux/tag/sex-reproduction/>sex &amp; reproduction</option><option
value=http://blogs.discovermagazine.com/crux/tag/sexual-orientation/>sexual orientation</option><option
value=http://blogs.discovermagazine.com/crux/tag/sexuality/>sexuality</option><option
value=http://blogs.discovermagazine.com/crux/tag/sexually-transmitted-infections/>sexually transmitted infections</option><option
value=http://blogs.discovermagazine.com/crux/tag/sigmund-freud/>Sigmund Freud</option><option
value=http://blogs.discovermagazine.com/crux/tag/siri/>Siri</option><option
value=http://blogs.discovermagazine.com/crux/tag/skin-cancer/>skin cancer</option><option
value=http://blogs.discovermagazine.com/crux/tag/skin-cancer-foundation/>Skin Cancer Foundation</option><option
value=http://blogs.discovermagazine.com/crux/tag/slate/>Slate</option><option
value=http://blogs.discovermagazine.com/crux/tag/sleep/>sleep</option><option
value=http://blogs.discovermagazine.com/crux/tag/slow-wave-sleep/>slow-wave sleep</option><option
value=http://blogs.discovermagazine.com/crux/tag/smell/>smell</option><option
value=http://blogs.discovermagazine.com/crux/tag/sociology/>sociology</option><option
value=http://blogs.discovermagazine.com/crux/tag/soil/>soil</option><option
value=http://blogs.discovermagazine.com/crux/tag/solar-system/>solar system</option><option
value=http://blogs.discovermagazine.com/crux/tag/soviet/>Soviet</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-2/>space</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-colonization/>space colonization</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-exploration/>space exploration</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-flight/>space flight</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-junk/>space junk</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-law/>space law</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-policy/>space policy</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-shuttle/>Space Shuttle</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-trash/>space trash</option><option
value=http://blogs.discovermagazine.com/crux/tag/space-travel/>space travel</option><option
value=http://blogs.discovermagazine.com/crux/tag/spacecraft/>spacecraft</option><option
value=http://blogs.discovermagazine.com/crux/tag/spaceflight/>spaceflight</option><option
value=http://blogs.discovermagazine.com/crux/tag/spacex/>SpaceX</option><option
value=http://blogs.discovermagazine.com/crux/tag/speech-production/>speech production</option><option
value=http://blogs.discovermagazine.com/crux/tag/speed-of-light/>speed of light</option><option
value=http://blogs.discovermagazine.com/crux/tag/sperm/>sperm</option><option
value=http://blogs.discovermagazine.com/crux/tag/spirituality/>spirituality</option><option
value=http://blogs.discovermagazine.com/crux/tag/sports/>sports</option><option
value=http://blogs.discovermagazine.com/crux/tag/sputnik/>Sputnik</option><option
value=http://blogs.discovermagazine.com/crux/tag/standard-candles/>standard candles</option><option
value=http://blogs.discovermagazine.com/crux/tag/standard-model/>standard model</option><option
value=http://blogs.discovermagazine.com/crux/tag/star-trek/>Star Trek</option><option
value=http://blogs.discovermagazine.com/crux/tag/stargazing/>stargazing</option><option
value=http://blogs.discovermagazine.com/crux/tag/stars/>stars</option><option
value=http://blogs.discovermagazine.com/crux/tag/statistics/>statistics</option><option
value=http://blogs.discovermagazine.com/crux/tag/stem/>STEM</option><option
value=http://blogs.discovermagazine.com/crux/tag/stem-cells/>stem cells</option><option
value=http://blogs.discovermagazine.com/crux/tag/stem-education/>STEM education</option><option
value=http://blogs.discovermagazine.com/crux/tag/stephen-hawking/>stephen hawking</option><option
value=http://blogs.discovermagazine.com/crux/tag/stephen-jay-gould/>Stephen Jay Gould</option><option
value=http://blogs.discovermagazine.com/crux/tag/steven-weinberg/>Steven Weinberg</option><option
value=http://blogs.discovermagazine.com/crux/tag/stress/>stress</option><option
value=http://blogs.discovermagazine.com/crux/tag/strokes/>strokes</option><option
value=http://blogs.discovermagazine.com/crux/tag/stroop-test/>Stroop test</option><option
value=http://blogs.discovermagazine.com/crux/tag/subatomic-particles/>subatomic particles</option><option
value=http://blogs.discovermagazine.com/crux/tag/subglacial-lakes/>subglacial lakes</option><option
value=http://blogs.discovermagazine.com/crux/tag/sun/>Sun</option><option
value=http://blogs.discovermagazine.com/crux/tag/sunlight/>sunlight</option><option
value=http://blogs.discovermagazine.com/crux/tag/sunscreen/>sunscreen</option><option
value=http://blogs.discovermagazine.com/crux/tag/surgery/>surgery</option><option
value=http://blogs.discovermagazine.com/crux/tag/sustainability/>sustainability</option><option
value=http://blogs.discovermagazine.com/crux/tag/symbiosis/>symbiosis</option><option
value=http://blogs.discovermagazine.com/crux/tag/symmetry/>Symmetry</option><option
value=http://blogs.discovermagazine.com/crux/tag/synaptic-scaling/>synaptic scaling</option><option
value=http://blogs.discovermagazine.com/crux/tag/synthetic-biology/>synthetic biology</option><option
value=http://blogs.discovermagazine.com/crux/tag/system-1/>system 1</option><option
value=http://blogs.discovermagazine.com/crux/tag/system-2/>system 2</option><option
value=http://blogs.discovermagazine.com/crux/tag/tablets/>tablets</option><option
value=http://blogs.discovermagazine.com/crux/tag/tachyons/>tachyons</option><option
value=http://blogs.discovermagazine.com/crux/tag/technology-2/>technology</option><option
value=http://blogs.discovermagazine.com/crux/tag/telescopes/>telescopes</option><option
value=http://blogs.discovermagazine.com/crux/tag/telomeres/>telomeres</option><option
value=http://blogs.discovermagazine.com/crux/tag/terrorism/>terrorism</option><option
value=http://blogs.discovermagazine.com/crux/tag/testing/>testing</option><option
value=http://blogs.discovermagazine.com/crux/tag/tevatron/>Tevatron</option><option
value=http://blogs.discovermagazine.com/crux/tag/the-expanding-universe/>the expanding universe</option><option
value=http://blogs.discovermagazine.com/crux/tag/the-great-gatsby/>The Great Gatsby</option><option
value=http://blogs.discovermagazine.com/crux/tag/the-internet/>the Internet</option><option
value=http://blogs.discovermagazine.com/crux/tag/the-moon/>the Moon</option><option
value=http://blogs.discovermagazine.com/crux/tag/the-universe/>the Universe</option><option
value=http://blogs.discovermagazine.com/crux/tag/thermodynamics/>thermodynamics</option><option
value=http://blogs.discovermagazine.com/crux/tag/time/>TIME</option><option
value=http://blogs.discovermagazine.com/crux/tag/timeu-se/>timeu.se</option><option
value=http://blogs.discovermagazine.com/crux/tag/tissue-engineering/>tissue engineering</option><option
value=http://blogs.discovermagazine.com/crux/tag/touch/>Touch</option><option
value=http://blogs.discovermagazine.com/crux/tag/touchscreens/>touchscreens</option><option
value=http://blogs.discovermagazine.com/crux/tag/transgenic-crops/>transgenic crops</option><option
value=http://blogs.discovermagazine.com/crux/tag/transportation/>transportation</option><option
value=http://blogs.discovermagazine.com/crux/tag/trauma/>trauma</option><option
value=http://blogs.discovermagazine.com/crux/tag/tumors/>tumors</option><option
value=http://blogs.discovermagazine.com/crux/tag/tv/>TV</option><option
value=http://blogs.discovermagazine.com/crux/tag/twins/>twins</option><option
value=http://blogs.discovermagazine.com/crux/tag/twitter/>Twitter</option><option
value=http://blogs.discovermagazine.com/crux/tag/universal-expansion/>universal expansion</option><option
value=http://blogs.discovermagazine.com/crux/tag/unusual-organisms/>unusual organisms</option><option
value=http://blogs.discovermagazine.com/crux/tag/user-interface/>user interface</option><option
value=http://blogs.discovermagazine.com/crux/tag/vaccines/>vaccines</option><option
value=http://blogs.discovermagazine.com/crux/tag/vaccines-drugs/>vaccines &amp; drugs</option><option
value=http://blogs.discovermagazine.com/crux/tag/vandalism/>vandalism</option><option
value=http://blogs.discovermagazine.com/crux/tag/ventral-striatum/>ventral striatum</option><option
value=http://blogs.discovermagazine.com/crux/tag/venus/>Venus</option><option
value=http://blogs.discovermagazine.com/crux/tag/video-games/>video games</option><option
value=http://blogs.discovermagazine.com/crux/tag/viking-landers/>Viking landers</option><option
value=http://blogs.discovermagazine.com/crux/tag/viral-interference/>viral interference</option><option
value=http://blogs.discovermagazine.com/crux/tag/virology/>virology</option><option
value=http://blogs.discovermagazine.com/crux/tag/virtual-reality/>virtual reality</option><option
value=http://blogs.discovermagazine.com/crux/tag/virus/>virus</option><option
value=http://blogs.discovermagazine.com/crux/tag/viruses/>viruses</option><option
value=http://blogs.discovermagazine.com/crux/tag/volcanoes/>volcanoes</option><option
value=http://blogs.discovermagazine.com/crux/tag/vostok/>Vostok</option><option
value=http://blogs.discovermagazine.com/crux/tag/voting/>voting</option><option
value=http://blogs.discovermagazine.com/crux/tag/voyager/>voyager</option><option
value=http://blogs.discovermagazine.com/crux/tag/war/>war</option><option
value=http://blogs.discovermagazine.com/crux/tag/water/>water</option><option
value=http://blogs.discovermagazine.com/crux/tag/weapons-security/>weapons &amp; security</option><option
value=http://blogs.discovermagazine.com/crux/tag/weather/>weather</option><option
value=http://blogs.discovermagazine.com/crux/tag/white-nose-syndrome/>white-nose syndrome</option><option
value=http://blogs.discovermagazine.com/crux/tag/william-gibson/>William Gibson</option><option
value=http://blogs.discovermagazine.com/crux/tag/wind-power/>wind power</option><option
value=http://blogs.discovermagazine.com/crux/tag/wittgenstein/>Wittgenstein</option><option
value=http://blogs.discovermagazine.com/crux/tag/wolfgang-pauli/>Wolfgang Pauli</option><option
value=http://blogs.discovermagazine.com/crux/tag/writing/>writing</option><option
value=http://blogs.discovermagazine.com/crux/tag/xmrv/>XMRV</option><option
value=http://blogs.discovermagazine.com/crux/tag/young-people/>young people</option><option
value=http://blogs.discovermagazine.com/crux/tag/youth/>youth</option>
</select></div></div><div
id=more-content-archives class=tab-content><div
class=select>
<label
for=discoverblog_archives>Select Archive</label>
<select
id=discoverblog_archives><option
value>Select Archive</option><option
value=http://blogs.discovermagazine.com/crux/2019/11/> November 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/10/> October 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/09/> September 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/08/> August 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/07/> July 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/06/> June 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/05/> May 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/04/> April 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/03/> March 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/02/> February 2019</option><option
value=http://blogs.discovermagazine.com/crux/2019/01/> January 2019</option><option
value=http://blogs.discovermagazine.com/crux/2018/12/> December 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/11/> November 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/10/> October 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/09/> September 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/08/> August 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/07/> July 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/06/> June 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/05/> May 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/04/> April 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/03/> March 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/02/> February 2018</option><option
value=http://blogs.discovermagazine.com/crux/2018/01/> January 2018</option><option
value=http://blogs.discovermagazine.com/crux/2017/12/> December 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/11/> November 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/10/> October 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/09/> September 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/08/> August 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/07/> July 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/06/> June 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/05/> May 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/04/> April 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/03/> March 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/02/> February 2017</option><option
value=http://blogs.discovermagazine.com/crux/2017/01/> January 2017</option><option
value=http://blogs.discovermagazine.com/crux/2016/12/> December 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/11/> November 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/10/> October 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/09/> September 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/08/> August 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/07/> July 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/06/> June 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/05/> May 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/04/> April 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/03/> March 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/02/> February 2016</option><option
value=http://blogs.discovermagazine.com/crux/2016/01/> January 2016</option><option
value=http://blogs.discovermagazine.com/crux/2015/12/> December 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/11/> November 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/10/> October 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/09/> September 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/08/> August 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/07/> July 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/06/> June 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/05/> May 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/04/> April 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/03/> March 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/02/> February 2015</option><option
value=http://blogs.discovermagazine.com/crux/2015/01/> January 2015</option><option
value=http://blogs.discovermagazine.com/crux/2014/12/> December 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/11/> November 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/10/> October 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/09/> September 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/08/> August 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/07/> July 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/06/> June 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/05/> May 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/04/> April 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/03/> March 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/02/> February 2014</option><option
value=http://blogs.discovermagazine.com/crux/2014/01/> January 2014</option><option
value=http://blogs.discovermagazine.com/crux/2013/12/> December 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/11/> November 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/10/> October 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/09/> September 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/08/> August 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/07/> July 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/06/> June 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/05/> May 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/03/> March 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/02/> February 2013</option><option
value=http://blogs.discovermagazine.com/crux/2013/01/> January 2013</option><option
value=http://blogs.discovermagazine.com/crux/2012/12/> December 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/11/> November 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/10/> October 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/09/> September 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/08/> August 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/07/> July 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/06/> June 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/05/> May 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/04/> April 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/03/> March 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/02/> February 2012</option><option
value=http://blogs.discovermagazine.com/crux/2012/01/> January 2012</option><option
value=http://blogs.discovermagazine.com/crux/2011/12/> December 2011</option><option
value=http://blogs.discovermagazine.com/crux/2011/11/> November 2011</option><option
value=http://blogs.discovermagazine.com/crux/2011/10/> October 2011</option><option
value=http://blogs.discovermagazine.com/crux/2010/04/> April 2010</option>
</select></div></div></div></div></div></div> <script type=text/javascript>(function() {
			var dropdown = document.getElementById('discoverblog_categories');
			function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://blogs.discovermagazine.com/crux/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_tags');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_archives');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();</script> <div
class=widget><div
class=adSkyscraper><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-3 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });</script> </div></div></div></div></div></div><div
class=gridRow><div
class="gridColumn twelve footer"><div
style="padding:30px 10px 30px 10px"><div
class=shell><div
style=float:left class=footerLogo>
<a
href=http://discovermagazine.com title="Discover Magazine: The magazine of science, technology, and the future">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine: The magazine of science, technology, and the future" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo_footer.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/dsc_logo_footer.png alt="Discover Magazine: The magazine of science, technology, and the future"></noscript>
</a></div><div
class="column splitter first"><div
class=menu-footer-main-menu-container><ul
id=menu-footer-main-menu class=menu><li
id=menu-item-6 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a
title="The Magazine" href=http://discovermagazine.com/about>The Magazine</a></li><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a
title=Blogs href=http://blogs.discovermagazine.com>Blogs</a></li><li
id=menu-item-8 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
title="Health &#038; Medicine" href=http://discovermagazine.com/topics/health-medicine>Health &#038; Medicine</a></li><li
id=menu-item-9 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a
title="MInd &#038; Brain" href=http://discovermagazine.com/topics/mind-brain>MInd &#038; Brain</a></li><li
id=menu-item-10 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
title=Technology href=http://discovermagazine.com/topics/technology>Technology</a></li><li
id=menu-item-11 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
title="Space &#038; Physics" href=http://discovermagazine.com/topics/space-physics>Space &#038; Physics</a></li><li
id=menu-item-12 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a
title="Living World" href=http://discovermagazine.com/topics/living-world>Living World</a></li><li
id=menu-item-13 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a
title=Environment href=http://discovermagazine.com/topics/environment>Environment</a></li></ul></div></div><div
class="column splitter"><div
class=menu-footer-media-menu-container><ul
id=menu-footer-media-menu class=menu><li
id=menu-item-14 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a
title=Photos href=http://discovermagazine.com/galleries/>Photos</a></li><li
id=menu-item-15 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
title=RSS href=http://discovermagazine.com/rss>RSS</a></li></ul></div></div><div
class="column splitter">
Follow us:<br><div><a
href=http://facebook.com/discovermag title="Find us on Facebook" target=_blank style=float:left>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Find us on Facebook" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_facebook.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_facebook.png alt="Find us on Facebook"></noscript>
</a>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank style=float:left;margin-left:5px;>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Follow us on Twitter" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_twitter.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_twitter.png alt="Follow us on Twitter"></noscript>
</a>
<a
href=https://plus.google.com/113563966860765122485/ title="Find us on Google+" target=_blank style=float:left;margin-left:5px; rel=publisher>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Find us on Google+" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-googleplus.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon-googleplus.png alt="Find us on Google+"></noscript>
</a>
<a
href=http://www.youtube.com/user/discovermagazine title="Watch our videos on YouTube" target=_blank style=float:left;margin-left:5px;>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Watch our videos on YouTube" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_youtube.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_youtube.png alt="Watch our videos on YouTube"></noscript>
</a>
<a
href=http://discovermagazine.com/rss style=float:left;margin-left:5px; title="Discover Magazine RSS">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine RSS" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_rss.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/icon_rss.png alt="Discover Magazine RSS"></noscript>
</a></div></div><div
class=column><div
class=menu-footer-about-menu-container><ul
id=menu-footer-about-menu class=menu><li
id=menu-item-16 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
title=About href=http://discovermagazine.com/about>About</a></li><li
id=menu-item-17 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
title=Advertise href=http://discovermagazine.com/magazine/advertise>Advertise</a></li><li
id=menu-item-18 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a
title="Contact Us" href=http://discovermagazine.com/magazine/contact>Contact Us</a></li><li
id=menu-item-19 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
title="Terms of Use" href=http://www.discovermagazine.com/termsofuse>Terms of Use</a></li><li
id=menu-item-20 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
title="Privacy Policy" href=http://www.kalmbach.com/privacy>Privacy Policy</a></li></ul></div></div><div
class=mobileFooterLinks><div
class=menu-footer-main-menu-container><ul
id=menu-footer-main-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a
title="The Magazine" href=http://discovermagazine.com/about>The Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a
title=Blogs href=http://blogs.discovermagazine.com>Blogs</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
title="Health &#038; Medicine" href=http://discovermagazine.com/topics/health-medicine>Health &#038; Medicine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a
title="MInd &#038; Brain" href=http://discovermagazine.com/topics/mind-brain>MInd &#038; Brain</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
title=Technology href=http://discovermagazine.com/topics/technology>Technology</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
title="Space &#038; Physics" href=http://discovermagazine.com/topics/space-physics>Space &#038; Physics</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a
title="Living World" href=http://discovermagazine.com/topics/living-world>Living World</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a
title=Environment href=http://discovermagazine.com/topics/environment>Environment</a></li></ul></div><div
class=menu-footer-media-menu-container><ul
id=menu-footer-media-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a
title=Photos href=http://discovermagazine.com/galleries/>Photos</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
title=RSS href=http://discovermagazine.com/rss>RSS</a></li></ul></div><div
class=menu-footer-about-menu-container><ul
id=menu-footer-about-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
title=About href=http://discovermagazine.com/about>About</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
title=Advertise href=http://discovermagazine.com/magazine/advertise>Advertise</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a
title="Contact Us" href=http://discovermagazine.com/magazine/contact>Contact Us</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
title="Terms of Use" href=http://www.discovermagazine.com/termsofuse>Terms of Use</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
title="Privacy Policy" href=http://www.kalmbach.com/privacy>Privacy Policy</a></li></ul></div></div><div
style=clear:both;></div></div><div
class=corporateLinks><div
class=kpcLogo>
<a
href=http://www.kalmbach.com title="Kalmbach Media">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Kalmbach Media" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/logo_kpc.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/logo_kpc.png alt="Kalmbach Media"></noscript>
</a></div><div
class=trustedSites><div
style=padding-bottom:6px;>
More great sites from
<a
href=http://www.kalmbach.com title="Kalmbach Media">Kalmbach Media:</a></div><div
class=siteList></div></div><div
style=clear:both;></div></div></div></div></div></div><div
class=basement><div
class=close>
<a
href=javascript:void(0); title="Collapse bottom bar">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Collapse bottom bar" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/close_icon_small.png><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/close_icon_small.png alt="Collapse bottom bar"></noscript>
</a></div><div
class=container><div
class=currentIssue>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt="See inside the current issue of Discover Magazine" style=display:none>
</a></div><div
class=subscribe>
<a
href=http://subscribe.discovermagazine.com/ribbon title="Subscribe to Discover Magazine">
SUBSCRIBE
</a></div><div
class=signInRegister><div
id=loginLinks>
<a
href=javascript:void(0); data-kservaction=showLogin>Sign in</a> &#160;|&#160;
<a
href=javascript:void(0); data-kservaction=showRegister>Register</a></div></div><div
class=newsletter><div
style=float:left;>FREE Newsletter</div>
<input
type=text value="email address" onkeypress="return onBasementNewsletterKeyPress(event);"><div
class="button normal">
<a
href=javascript:void(0); title="Sign up for our newsletter" class=normal>SIGN ME UP</a></div><div
class="button noInput">
<a
href=javascript:void(0); title="Sign up for our newsletter" class=noInput>SIGN ME UP</a></div></div><div
class=follow><div
id=fb-root></div><div
class=facebook style=float:left;overflow:hidden;><div
class=fb-follow data-href=https://www.facebook.com/DiscoverMag data-height=22 data-layout=button data-show-faces=false></div></div><div
class=twitter>
<a
href=https://twitter.com/Discovermag class=twitter-follow-button data-show-count=false>Follow @Discovermag</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div></div><div
class=basementExpand>
<a
href=javascript:void(0); title="Expand bottom bar">
+
</a></div><div
class="login section" style=display:none><h1 class="section" style="display:inline-block">
Login to your Account</h1><div
class=closeDialog>X</div><div
class=form><div
class=textField><div>E-mail address:</div><div><input
type=text id=username></div></div><div
class=textField><div>Password:</div><div><input
type=password id=password></div></div><div
class=remember><div><input
type=checkbox checked=checked id=rememberMe></div><div
class=label>Remember me</div></div><div
class=buttonField>
<input
type=button value="Sign in &#187;" id=signInButton></div><div
class=forgotPasswordText><h5>Forgot your password?</h5>
No problem.  Click <a
class=forgotPassword href="https://secure.kalmbach.com/customer/EmailPassword.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2019%2F11%2F01%2Fwhy-desalinating-water-is-hard-and-why-we-might-need-to-anyway%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverTopStories%2520%2528Discover%2520Top%2520Stories%2529">here</a> to have it e-mailed to you.</div></div><div
class=register><h2>Not Registered Yet?</h2>
Register now for FREE.  Registration only takes a few minutes to complete.
<a
class=registerLink href="https://secure.kalmbach.com/customer/SignUp.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fcrux%2F2019%2F11%2F01%2Fwhy-desalinating-water-is-hard-and-why-we-might-need-to-anyway%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverTopStories%2520%2528Discover%2520Top%2520Stories%2529">Register now &#187;</a></div></div><div
id=loginSpinner style=display:none><h1>Logging in...</h1>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/loader_grey_bg.gif><noscript><img
src=http://blogs.discovermagazine.com/crux/wp-content/themes/discoverblog/images/loader_grey_bg.gif></noscript></div><div
id=alertDialog style=display:none><h1 id="alertTitle" class="section"></h1><div
id=alertText></div>
<button
id=alertOK>OK</button></div><div
id=emailPassForm style=display:none></div><div
id=registerForm style=display:none></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-crux"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/crux/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  <script type=text/javascript>window.kservApi = "https://secure.kalmbach.com/kserv/api/";
		window.kservAppId = "2";</script>  <script type=text/javascript>var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vztXVhtXAe_cY"
});</script>      <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type=text/javascript></script> <script src=//assets.pcrl.co/js/jstracker.min.js></script> <div
id=parsely-root style="display: none"> <script type=application/ld+json>{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Why Desalinating Water is Hard — and Why We Might Need To Anyway",
    "url": "https://blogs.discovermagazine.com/blog/2019/11/01/why-desalinating-water-is-hard-and-why-we-might-need-to-anyway/",
    "thumbnailUrl": "",
    "datePublished": "2019-11-01T13:46:30-06:00",
    "articleSection": "Discover Magazine Blogs",
    "creator": ["Jillian Mock"],
	"keywords": ["sustainability"]
  }</script> <script id=parsely-cfg src=//cdn.parsely.com/keys/blogs.discovermagazine.com/p.js></script> </div> <script>(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);</script>  <script type=text/javascript defer src=http://blogs.discovermagazine.com/crux/wp-content/cache/autoptimize/10/js/autoptimize_261c96fa8bde73a0e15d1cf6ed6b97a0.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 782/2189 objects using wincache
Page Caching using wincache (Requested URI contains query) 

Served from: blogs.discovermagazine.com @ 2019-11-03 17:34:08 by W3 Total Cache
-->