<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" />
<title>Neural Cells Don&#039;t Always Express Mom and Dad&#039;s Genes Equally - D-brief</title><link rel="stylesheet" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/wp-responsive108/style-font.css" type="text/css" media="screen" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="Shortcut Icon" href="/favicon.ico?ver=3" />
<link rel="pingback" href="http://blogs.discovermagazine.com/d-brief/xmlrpc.php" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>
<script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/kserv.min.js"></script>


<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The scientists are now exploring whether the effects they uncovered could help shed light on brain disorders such as autism and schizophrenia. "/>
<meta name="news_keywords" content="science, genes, brain structure and function, gene expression, brain structure &amp; function, living world, weird news, environment, geography, space, culture, travel, computing, internet, personal technology, world" />
<link rel="original-source" href="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neural Cells Don&#039;t Always Express Mom and Dad&#039;s Genes Equally - D-brief" />
<meta property="og:description" content="The scientists are now exploring whether the effects they uncovered could help shed light on brain disorders such as autism and schizophrenia. " />
<meta property="og:url" content="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/" />
<meta property="og:site_name" content="D-brief" />
<meta property="article:tag" content="brain structure &amp; function" />
<meta property="article:section" content="Mind &amp; Brain" />
<meta property="article:published_time" content="2017-02-24T13:24:26+00:00" />
<meta property="article:modified_time" content="2017-02-24T13:24:51+00:00" />
<meta property="og:updated_time" content="2017-02-24T13:24:51+00:00" />
<meta property="og:image" content="http://blogs.discovermagazine.com/d-brief/files/2017/02/gene-expression.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="D-brief &raquo; Feed" href="http://blogs.discovermagazine.com/d-brief/feed/" />
<link rel="alternate" type="application/rss+xml" title="D-brief &raquo; Comments Feed" href="http://blogs.discovermagazine.com/d-brief/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="D-brief &raquo; Neural Cells Don&#8217;t Always Express Mom and Dad&#8217;s Genes Equally Comments Feed" href="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/blogs.discovermagazine.com\/d-brief\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nouislider-css-css'  href='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=1.14'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/themes/wp-responsive108/js/external.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/themes/wp-responsive108/js/suckerfish.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://blogs.discovermagazine.com/d-brief/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.discovermagazine.com/d-brief/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.discovermagazine.com/d-brief/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://blogs.discovermagazine.com/d-brief/?p=18955' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.discovermagazine.com/d-brief/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2017%2F02%2F24%2Fneural-cells-gene-expression%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.discovermagazine.com/d-brief/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2017%2F02%2F24%2Fneural-cells-gene-expression%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
<style type="text/css">
			.ZenphotoPress_left {margin-right:1em;}
			.ZenphotoPress_right {margin-left:1em;}
			.ZenphotoPress_shortcode dt {float:left; margin-right:1em;}
			.ZenphotoPress_shortcode hr {clear:left; visibility:hidden;}
		</style>
<!-- Alternate Stylesheet -->
<link href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/wp-responsive108/styles/default.css?version=1" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/custom.css" rel="stylesheet" type="text/css" />


<!-- responsive header styles -->
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/normalize.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/base.css"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/kserv.css?version=1"media="screen" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_1170_1101.css" media="screen and (min-width:1101px) and (max-width:1170px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_1100_961.css" media="screen and (min-width:961px) and (max-width:1100px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_960_820.css" media="screen and (max-width:960px) and (min-width:820px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_819_651.css" media="screen and (max-width:819px) and (min-width:651px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_650_601.css" media="screen and (max-width:650px) and (min-width:601px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_600_451.css" media="screen and (max-width:600px) and (min-width:451px)" />
<link rel="stylesheet"href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_450_0.css" media="screen and (max-width:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/css/print.css" media="print" />
<!-- end responsive header styles -->

<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/ie7.css" />
<![endif]-->


<script type="text/javascript">var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true, data_track_addressbar: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-763513-3', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>
    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
	var dfpSlotExpandingVideo;

    googletag.cmd.push(function () {
	    
        //ticket 6080 add expanding add
	    if ($(window).width() >= 788){
	    dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640, 495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
		}
		
		if ($(window).width() >= 788){
        dfpSlotLeader = googletag.defineSlot('/3004818/DSC-Leader', [728, 90], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
		}
		else
		{
        dfpSlotLeader = googletag.defineSlot('/3004818/DSC-Mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
		}
		
        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-d-brief");
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<link rel='stylesheet' id='slickquiz_css-css'  href='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/slickquiz/css/front.css?ver=4.4.7' type='text/css' media='all' />
</head>

<body class="single single-post postid-18955 single-format-standard ">
	<div class="gridContainer">
    	


    	<!-- Header and navigation -->
        <input type="hidden" class="hfMagazineBaseURL" value="http://discovermagazine.com" />
<div class="gridRow">
	<div class="gridColumn twelve header">
    
    
    
    	<!-- Logo -->
        <div class="logo">
        	<a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
            	<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
          	</a>
        </div>
        
        
        
        <!-- Search box -->
        <div class="searchBox">
            <div class="inputContainer">
              <input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);" />
            </div>
            <div class="searchButton">
              <a href="javascript:void(0);" title="Search DISCOVERmagazine.com">
                <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search-black.png" alt="Search DISCOVERmagazine.com"  />
              </a>
            </div>
        </div>
        
        
        
        <!-- Current issue and marketing callouts -->
        <div class="marketingCallouts">
        	<div class="currentIssueContainer">
            	<h6>CURRENT ISSUE</h6>
                <div class="currentIssue">
                	<a href="#" title="See inside the current issue of Discover Magazine">
                    	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
                    </a>
                </div>
            </div>
            <div class="links">
            	<h6>
                  <a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a>
                </h6>
                <a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br />
                <a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" target="_blank" title="Give the gift of Discover Magazine">GIVE A GIFT</a><br />
                <a href="http://discovermagazine.com/issues">BACK ISSUES</a><br />
				<a href="http://discovermagazine.com/digital-products" target="_blank">DIGITAL PRODUCTS</a><br />
                <a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a>
            </div>
        </div>
    </div>
</div>        <div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve navbar">


    	<!-- Default -->
    	<ul class="default">
        	<li id="navMagazine">
                <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
              </li>
              <li id="navBlogs">
                <a href="/">BLOGS</a>
              </li>
              <li id="navHealthMedicine">
              	<a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
              </li>
              <li id="navMindBrain">
              	<a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
              </li>
              <li id="navTechnology">
              	<a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
              </li>
              <li id="navSpacePhysics">
              	<a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
              </li>
              <li id="navLivingWorld">
              	<a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
              </li>
              <li id="navEnvironment">
              	<a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
              </li>
              <li id="navPhotos">
              	<a href="http://discovermagazine.com/galleries">PHOTOS</a>
              </li>
			  
			  <li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com">SHOP</a>
            </li>
			  
            <li id="navRSS">
              	<a href="http://discovermagazine.com/rss"><img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/nav-rss_grey.png"/></a>
            </li>
        </ul>
        <!-- magazine -->
<div id="hoverMagazine" class="navhover magazineSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
      
      	<div>
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="" />
            </a>
        </div>
        <div>
        	<h1>
            	<a href="#"></a>
            </h1>
        </div>
      
      </div>
      <div class="columnItem columnTwo">
        
        
		<h2 class="borderBottom">ABOUT THE MAGAZINE</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
      	
        
        <h2 class="borderBottom">DEPARTMENTS</h2>
        <div>
            <div style="float:left;width:50%;" class="left">
                <ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
                <ul>
                </ul>
            </div>
        	<div style="clear:both"></div>
        </div>
        
      </div>
      <div style="clear:both"></div>
    </div>
  </div>
</div>





<!-- blogs -->
<div id="hoverBlogs" class="navhover blogsSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%;">
        
      </div>
      <div class="columnItem columnTwo">
  
        <h2 class="borderBottom">RECENT</h2>
        <ul></ul>
        
      </div>
      <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
  
        <h2 class="borderBottom">OUR BLOGS</h2>
        <div>
        	<div style="float:left;width:50%;" class="left">
            	<ul>
                </ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul>
                </ul>
            </div>
            <div style="clear:both;"></div>
        </div>
        
      </div>
    </div>
  </div>
</div>





<!-- health medicine -->
<div id="hoverHealthMedicine" class="navhover healthMedicineSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- mind brain -->
<div id="hoverMindBrain" class="navhover mindBrainSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- technology -->
<div id="hoverTechnology" class="navhover technologySwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- space physics -->
<div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- living world -->
<div id="hoverLivingWorld" class="navhover livingWorldSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- environment -->
<div id="hoverEnvironment" class="navhover environmentSwatch">
  <div class="sheer">
    <div class="display">
    	<div class="columnItem columnOne" style="padding-left:0%">
      
    	</div>
        <div class="columnItem columnTwo">
    
          <h2 class="borderBottom">RECENT</h2>
          <ul></ul>
            
        </div>
        <div class="columnItem columnThree" style="border-right:none;padding-right:0%;">
    
          <h2 class="borderBottom">TOPICS</h2>
          <div>
    		<div style="float:left;width:50%;" class="left">
            	<ul></ul>
            </div>
            <div style="float:left;width:50%;" class="right">
            	<ul></ul>
            </div>
            <div style="clear:both;"></div>
          </div>
          
        </div>
    </div>
  </div>
</div>





<!-- photos -->
<div id="hoverPhotos" class="navhover photosSwatch">
  <div class="sheer">
    <div class="display">
      <div class="columnItem columnOne" style="padding-left:0%">
       
      </div>
      <div class="columnItem columnTwo" style="border-right:none;padding-right:0%;">

        <h2 class="borderBottom">RECENT PHOTO GALLERIES</h2>
        <div class="navPhotoContent">
          
        </div>
        <div class="rowHider"></div>
        
      </div>
    </div>
  </div>
</div>






        <!-- Secondary (tablets) -->
        <ul class="secondary">
        	<li><a href="http://discovermagazine.com/magazine">MAGAZINE</a></li>
            <li><a href="/">BLOGS</a></li>
            <li><a href="http://discovermagazine.com/topics">TOPICS</a></li>
            <li><a href="http://discovermagazine.com/galleries">PHOTOS</a>
           
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>

			<li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
            
        </ul>



        <!-- Mobile -->
        <ul class="mobile">
        	<li><a href="javascript:void(0);" id="menuButton">
				<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/menu_icon.png" style="width: 18px; height: auto;" /> MENU</a></li>
				
			<li id="navShop">
            	<a target="_blank" href="https://myscienceshop.com/catalog/science">SHOP</a>
            </li>
			
            <li class="searchDisplay">
            	<a href="javascript:void(0);">SEARCH</a>
            </li>
			
        </ul>



        <div class="gearIcon">
          <a href="javascript:void(0);">
            <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/gear_icon.png" alt="" />
          </a>
        </div>


		
		<div class="mobileMenu">
            <ul>
                <li id="navMagazine">
                    <a href="http://discovermagazine.com/about">THE MAGAZINE</a>
                </li>
                <li>
                    <a href="javascript:void();" id="blogMenuButton">BLOGS</a>
                </li>
                <li class="blogmenu">
                    <ul>
						<!-- Pulled from global.js -->
                    </ul>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/health-medicine">HEALTH &amp; MEDICINE</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/mind-brain">MIND &amp; BRAIN</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/technology">TECHNOLOGY</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/space-physics">SPACE &amp; PHYSICS</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/living-world">LIVING WORLD</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/topics/environment">ENVIRONMENT</a>
                </li>
                <li>
                    <a href="http://discovermagazine.com/galleries">PHOTOS</a>
                </li>

            </ul>
        </div>
		

        <div class="gearMenu">
          <ul>
            <li>
                          
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">LOGIN</a> 
               
            </div>
            
     		            </li>
            <li>
              <a href="http://discovermagazine.com/magazine/newsletter">NEWSLETTER</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/rss">RSS</a>
            </li>
            <li>
              <a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a>
            </li>
          </ul>
        </div>



        <div class="searchPopup">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr>
                	<td align="center">
                    	<table>
                          <tr>
                            <td>
                              <input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);" />
                            </td>
                            <td style="padding-left:15px">
                              <a href="javascript:void(0);">
                                <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search.png" alt="" />
                              </a>
                            </td>
                          </tr>
                        </table>
                    </td>
                </tr>
            </table>
        </div>



    </div>
</div>



<div class="gridRow" style="overflow:visible">
	<div class="gridColumn twelve subnav blogsSwatch">
    	<h4 style="color:#fff;margin-right:8px;">BLOGS</h4>
        <div class="navTags"> <!--
		<table cellpadding="0" cellspacing="0" width="100%">
				<tr style="background:none"> -->
                	<td valign="middle" style="background:none;border:none;">
  		<div id="multisitebloglinkswidget-2" class="widget MultiSiteBlogLinksWidget"><div class="widget-wrap"><ul style="margin:3px 0px 0px 0px!important;width:100%!important;float:left!important;">					<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/d-brief"><span class="title">D-brief</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/crux"><span class="title">The Crux</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/astrobeat"><span class="title">Astrobeat</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/bodyhorrors"><span class="title">Body Horrors</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon"><span class="title">Citizen Science Salon</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/deadthings"><span class="title">Dead Things</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/the-extremo-files"><span class="title">The Extremo Files</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/imageo"><span class="title">ImaGeo</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/inkfish"><span class="title">Inkfish</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg"><span class="title">Lovesick Cyborg</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/neuroskeptic"><span class="title">Neuroskeptic</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/outthere"><span class="title">Out There</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/science-sushi"><span class="title">Science Sushi</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/seriouslyscience"><span class="title">Seriously, Science?</span></a>
						<span class="lineDivider">|</span>
					</li>
								<li style="border:none!important;margin:0px 0px 1px 2px!important;">
						<a href="http://blogs.discovermagazine.com/fieldnotes"><span class="title">Field Notes</span></a>
						<span class="lineDivider">|</span>
					</li>
							 			<script type='text/javascript'>
						 $('div.blogsSwatch ul li span.lineDivider').last().hide();
					</script>
					</ul></ul></div></div>  <!--
                    </td>
                </tr>
            </table> -->
        </div>
		
		
        <div class="sponsor">
        	<table cellspacing="0" cellpadding="0" width="100%">
            	<tr style="background:none;">
                	<td valign="middle" style="background:none;border:none;">
					<div id='div-gpt-ad-1349448567992-4' style='width:80px; height:40px; margin-right:5px;'>
					  <script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
					  </script>
					</div>
                    </td>
                </tr>
            </table>
        </div>
    </div>
</div>




        <!-- Ad leader board (920 x 90) -->
        <div class="gridRow">
    <div class="gridColumn twelve adLeaderBoard">
        <div id='div-gpt-ad-1349448567992-0'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
          </script>
        </div>
    </div>
</div>


        <!-- Start main content grid -->
        <div class="gridRow mainContentGrid">



            <!-- Content well -->
        	<div class="gridColumn six">
            	<div class="contentWell">

               		<div id="blog-header">
	<a href="http://blogs.discovermagazine.com/d-brief/" style="display:block;width:100%;height:100%;">
        <div class="avatar">
            <img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/large/dbrief.png" alt="" />
        </div>
        <div class="words">
            <h1>D-brief</h1>
            <p class="credit">        </div>
    </a>
</div>                    

                    <div class="singlepost">
						<div class="post" id="post-main-18955">
                        	<div class="entry">

								<div class="navigation"><span class="prev">&laquo; <a href="http://blogs.discovermagazine.com/d-brief/2017/02/23/bumblebees-learn-to-play-soccer/" rel="prev">Gooooal! Bumblebees Learn to Play Soccer</a></span> <span class="next"></span></div>
                                <h1 class="post-title single"><a href="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/" rel="bookmark" title="Permanent Link to Neural Cells Don&#8217;t Always Express Mom and Dad&#8217;s Genes Equally">Neural Cells Don&#8217;t Always Express Mom and Dad&#8217;s Genes Equally</a></h1>

								<div class="meta">

	<span class="meta-date">
    	By <a href="http://discovermagazine.com/authors?name=Charles+Choi" style="color:#555">Charles Choi</a> | 
		February 24, 2017 1:24 pm	</span>

</div>                                


<div class="shareIcons" style="border-top:1px solid #999;border-bottom:1px solid #999;padding:7px 0 7px 0;margin-bottom:20px;">    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
        <a class="addthis_button_preferred_1"></a>
        <a class="addthis_button_preferred_2"></a>
        <a class="addthis_button_preferred_3"></a>
        <a class="addthis_button_preferred_4"></a>
        <a class="addthis_button_compact"></a>
        <a class="addthis_counter addthis_bubble_style"></a>
    </div>
</div>


                                
                                <div id="attachment_18956" style="width: 730px" class="wp-caption aligncenter"><a href="http://blogs.discovermagazine.com/d-brief/files/2017/02/gene-expression.jpg" rel="attachment wp-att-18956"><img class="wp-image-18956 size-full" src="http://blogs.discovermagazine.com/d-brief/files/2017/02/gene-expression.jpg" alt="gene-expression" width="720" height="574" srcset="http://blogs.discovermagazine.com/d-brief/files/2017/02/gene-expression-300x239.jpg 300w, http://blogs.discovermagazine.com/d-brief/files/2017/02/gene-expression.jpg 720w" sizes="(max-width: 720px) 100vw, 720px" /></a><p class="wp-caption-text"><em>(Credit: Gregg Lab) </em></p></div>
<p>We’re all the product of genes from both parents. But in the brain, neurons may favor genes from mom or dad far more than previously thought, which is an effect that could impact one&#8217;s risk for mental disorders.</p>
<p>Everybody generally receives two versions, or alleles, of each gene, one from each parent. The fact that each person has a spare copy of a gene in case the other is defective is one reason why scientists think sex evolved in the first place, says study senior author <a href="http://www.neuro.utah.edu/labs/gregg/index.html">Christopher Gregg</a>, a neurogeneticist at the New York Stem Cell Foundation and at the University of Utah School of Medicine in Salt Lake City.<span id="more-18955"></span></p>
<p>But for more than a century, scientists have thought alleles from both parents are roughly equally active throughout life for most genes. Still, researchers have known for decades that some genes act differently. For instance, an effect known as <a href="http://learn.genetics.utah.edu/content/epigenetics/imprinting/">imprinting</a> always silences either the mother&#8217;s or father&#8217;s copy of about 1 percent of all genes in mammals. In sheep, imprinting can silence the mother&#8217;s version of the gene CLPG1, leading to offspring that are &#8220;<a href="http://www.the-scientist.com/?articles.view/articleNo/14315/title/Solid-Gold-Sheepstakes/">callipyge</a>&#8221; (Greek for &#8220;beautiful buttocks&#8221;) —that is, they have unusually big, muscular bottoms.</p>
<p>&#8220;It is thought that an evolutionary conflict between mothers and fathers over the traits their offspring display leads to imprinting,&#8221; Gregg says.</p>
<p>In addition, although female mammals typically possess two X chromosomes, one is generally randomly inactivated in each of their cells across their entire bodies. This phenomenon, among other things, accounts for the mottled coats of nearly all <a href="http://www.bio.miami.edu/dana/dox/calico.html">calico and tortoiseshell cats</a>.</p>
<p>Now Gregg and his colleagues find that throughout rodent bodies, one parent&#8217;s copy of a gene is often randomly turned off while the other remains active. Surprisingly, this phenomenon was seen most often in the developing brain, influencing nearly 90 percent of the more than 13,000 genes examined in five-day-old mice.</p>
<p>The researchers also saw this effect in the brains of monkeys, known as cynomolgus macaques, that often stand in for humans in lab experiments. Some of the genes affected in these primates are linked to mental disorders in humans, &#8220;which could be important for understanding the causes of autism, depression, Huntington&#8217;s disease and other brain disorders,&#8221; Gregg says.</p>
<p>Gradually, as brains mature, the scientists found that neurons increasingly expressed both parents&#8217; alleles equally. Still, in the adult brain, for at least 10 percent of the genes examined, alleles still got randomly inactivated. The scientists detailed <a href="http://www.cell.com/neuron/fulltext/S0896-6273(17)30057-0">their findings</a> online Thursday in the journal<em> Neuron</em>.</p>
<p>It remains a mystery why this occurs, but the answer may lay in how stretches of DNA, known as enhancers, help control the activity of genes. Enhancers work by twisting and folding to come into contact with bits of DNA to help them switch on genes. Two alleles can sometimes compete for access to the same enhancer, and this struggle could lead just one allele to be active at any time, Gregg explains.</p>
<p>Imagine two alleles as people in an elevator competing to push the same button. Perhaps early in development, genes may be more active, and just one allele consistently presses the button. In later stages of development, genetic activity may settle down, and both alleles consistently share the button.</p>
<p>&#8220;However, at this stage, we don&#8217;t know if this picture is true,&#8221; Gregg says.</p>
<p>The scientists are now exploring whether the effects they uncovered could help shed light on brain disorders such as autism and schizophrenia. Often mutations linked with mental disorders impact just one allele, and these findings reveal that in the brain, &#8220;some cells will predominantly express the mutated allele, while other cells will express the healthy allele, and some cells express both,&#8221; potentially helping explain variations seen with these disorders, Gregg says.</p>
<p>The researchers added that &#8220;it might possible to switch on silent healthy alleles in these brain cells,&#8221; Gregg says. This might in turn help treat mental disorders.</p>
<p>It remains uncertain what further implications, if any, these findings might have for behavior.</p>
<p>&#8220;It is feasible that some individuals could by chance choose more of, say, their mother&#8217;s alleles than their father&#8217;s in a particular circuit of a brain,&#8221; Gregg says. &#8220;Whether that could shape their behavior in a meaningful way — say, whether it makes them more similar to their mothers — is a provocative idea that warrants testing, and is testable.&#8221;</p>
<p>Future research will also explore how stable these effects are.</p>
<p>&#8220;We want to know which effects are stable for hours, which are stable for days, and which are permanent,&#8221; Gregg says. &#8220;The functional impact of these effects on brain genetics will be influenced by how stable they are.&#8221;</p>
								<div style="clear:both;"></div>

                                <div class='categories'><span class='more-about'>CATEGORIZED UNDER: </span><a href='http://discovermagazine.com/tags/?tag=mind+%26amp%3B+brain'>Mind &amp; Brain</a>, <a href='http://discovermagazine.com/tags/?tag=top+posts'>top posts</a></div>
                                <div class='categories'><span class='more-about'>MORE ABOUT: </span><a href='http://discovermagazine.com/tags/?tag=brain+structure+%26amp%3B+function'>brain structure &amp; function</a></div>
                                <div id='div-gpt-ad-1349448567992-5'>
	<div class='adHeader'>ADVERTISEMENT</div>
	   <script type='text/javascript'>
			  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-5'); });
		</script>
		
	
</div>


                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/';
var disqus_identifier = '18955 http://blogs.discovermagazine.com/d-brief/?p=18955';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'd-brief';
var disqus_title = "Neural Cells Don&#8217;t Always Express Mom and Dad&#8217;s Genes Equally";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=18955';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


                            </div>
                        </div>
                    </div>


                    
                </div>
            </div>



            <!-- Ladder -->
            <div class="gridColumn two">
	<div class="ladder">
    
    
    	<!-- New on Discover -->
		<div class="newDiscover">
        	<div class="overcast first">NEW ON DISCOVER</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Twitter feed -->
        <div class="twitterFeed">
        	<div class="overcast">
            	<div>
                	<a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">
                    	<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-twitterbird.png" alt="Follow us on Twitter" />
                    </a>
                </div>
                <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">@DISCOVERMAG ON TWITTER</a>
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Popular -->
        <div class="popular">
        	<div class="overcast">POPULAR</div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
        
        
        
        
        <!-- Open slot -->
        <div class="open">
        	<div class="overcast">
            	OPEN
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
		<!--scistarter slot-->
        <div class="scistarter">
        	<div class="overcast">
            	CITIZEN SCIENCE
            </div>
            <div class="shadow">
            	<div class="left"></div>
                <div class="right"></div>
            </div>
            <div class="content">
            </div>
        </div>
		
		
    
    
    </div>
</div>


            <!-- Right column -->
            <div class="gridColumn four last">
	<div class="rightColumn">
    		<div class="widget">
		<div class="adMedOne">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-1' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script>
        </div>

      </div>
	</div>
	<div id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://discovermagazine.com/SiteFiles/Resources/RapidConversionImage.ashx"><img src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500" style="width:99%;" /></a></div>
		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>D-brief</span></h3>			<div class="textwidget">Briefing you on the must-know news and trending topics in science and technology today.</div>
		</div></div>        	<div id="multisitefeaturedblogwidget-2" class="widget MultiSiteFeaturedBlogWidget"><div class="widget-wrap"><h3 class="widgettitle"><span>Discover Blogs</span></h3><ul class='sortX'>					<li class="first even">
						<a href="http://blogs.discovermagazine.com/d-brief">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png" alt="" /></span>
						<span class="title">D-brief</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/crux">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/crux.png" alt="" /></span>
						<span class="title">The Crux</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/astrobeat">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/astrobeat.png" alt="" /></span>
						<span class="title">Astrobeat</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/bodyhorrors">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png" alt="" /></span>
						<span class="title">Body Horrors</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/citizen-science-salon">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png" alt="" /></span>
						<span class="title">Citizen Science Salon</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/deadthings">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png" alt="" /></span>
						<span class="title">Dead Things</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/the-extremo-files">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/extremofiles.png" alt="" /></span>
						<span class="title">The Extremo Files</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/imageo">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png" alt="" /></span>
						<span class="title">ImaGeo</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/inkfish">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png" alt="" /></span>
						<span class="title">Inkfish</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/lovesick-cyborg">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png" alt="" /></span>
						<span class="title">Lovesick Cyborg</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/neuroskeptic">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png" alt="" /></span>
						<span class="title">Neuroskeptic</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/outthere">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png" alt="" /></span>
						<span class="title">Out There</span></a>
					</li>
									<li class=" even">
						<a href="http://blogs.discovermagazine.com/science-sushi">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png" alt="" /></span>
						<span class="title">Science Sushi</span></a>
					</li>
									<li class=" odd">
						<a href="http://blogs.discovermagazine.com/seriouslyscience">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png" alt="" /></span>
						<span class="title">Seriously, Science?</span></a>
					</li>
									<li class=" last even">
						<a href="http://blogs.discovermagazine.com/fieldnotes">
						<span class="image"><img src="	

http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png" alt="" /></span>
						<span class="title">Field Notes</span></a>
					</li>
						</ul>
		<div style="clear: both; height: 0;"></div>
</div></div>	<div class="widget">
		<div class="adMedTwo">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-2' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script>
        </div>

      </div>
	</div>
	<div id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Search D-brief</span></h3><form id="searchform" method="get" action="http://discovermagazine.com/search" >
	<input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="q" id="searchfield" />
    <input type="submit" value="search" id="submitbutton" />
        <input type="hidden" name="blog" value="21" />
    </form>
</div></div>		<div id="widget-see-more-content" class="widget">
		<div class="widget-wrap">
			<h3 class="widgettitle">See More</h3>
			<div class="tabs">
				<div class="head">
					<ul>
						<li class="current"><a href="#more-content-recent">Recent</a></li>
						<li><a href="#more-content-categories">Categories</a></li>
						<li class="last"><a href="#more-content-archives">Archives</a></li>
					</ul>
				</div>
				<div class="body">
					<div id="more-content-recent" class="tab-content">
						<ul>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/24/neural-cells-gene-expression/">
								<span class="title">Neural Cells Don't Always Express Mom and Dad's Genes Equally</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/23/bumblebees-learn-to-play-soccer/">
								<span class="title">Gooooal! Bumblebees Learn to Play Soccer</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/22/thumbnail-size-frogs-india/">
								<span class="title">4 Thumbnail-Sized Frog Species Discovered in India</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/22/earth-sized-planets-trappist-1/">
								<span class="title">7 Earth-Sized Planets Found Orbiting a Tiny Star</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/21/what-does-a-meteor-sound-like/">
								<span class="title">What Does a Meteor Sound Like?</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/21/kennewick-man-reburied/">
								<span class="title">Kennewick Man's Bones Reburied, Settling a Decades-Long Debate</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/21/pulsar-magnetic-field/">
								<span class="title">The Brightest Pulsar Has a Complex and Powerful Magnetic Field</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/21/new-mexico-chacoan-society/">
								<span class="title">In Ancient Chacoan Society, Women Ruled</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/20/atmospheric-rivers-violent-storms/">
								<span class="title">Atmospheric Rivers Bring Record Winds, Torrential Rains</span>
							</a></li>
												<li>
							<a href="http://blogs.discovermagazine.com/d-brief/2017/02/17/104-satellites-launch-orbit/">
								<span class="title">Watch a Record 104 Satellites Tumble Into Orbit</span>
							</a></li>
												</ul>
					</div>
					<div id="more-content-categories" class="tab-content">
						<div class="select">
							<label for="discoverblog_categories">Select Category</label>
						<select name='discoverblog_categories' id='discoverblog_categories' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5">Environment</option>
	<option class="level-0" value="7">Health &amp; Medicine</option>
	<option class="level-0" value="10">Living World</option>
	<option class="level-0" value="11">Mind &amp; Brain</option>
	<option class="level-0" value="4">select</option>
	<option class="level-0" value="16">Space &amp; Physics</option>
	<option class="level-0" value="17">Technology</option>
	<option class="level-0" value="3">top posts</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
						</div>

						<div class="select">
							<label for="discoverblog_tags">Select Tag</label>
														<select id="discoverblog_tags">
								<option value="">Select Tag</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/3-d-printing/">3-D printing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/3-14/">3.14</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/3d-printing/">3D printing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/a-africanus/">a. africanus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/adhesion/">adhesion</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/advertising/">advertising</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/age-related-macular-degeneration/">age-related macular degeneration</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/aging/">aging</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/agriculture/">agriculture</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/aids/">AIDS</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/air-pollution/">air pollution</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/alcohol/">alcohol</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/algae-blooms/">algae blooms</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/aliens/">aliens</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/allergy/">allergy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/alternative-energy/">alternative energy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/alzheimers-disease/">alzheimer's disease</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/amber/">amber</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/anatomy/">anatomy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ancient-egypt/">ancient egypt</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/anesthetic/">anesthetic</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/animal-intelligence/">animal intelligence</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/animals/">animals</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/anthropology/">anthropology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/antibiotic-resistance/">antibiotic resistance</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/antibiotics/">antibiotics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/applause/">applause</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/archaeology/">archaeology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/arctic-antarctic/">arctic &amp; antarctic</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/art-history/">art history</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/arthritis/">arthritis</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/artificial-intelligence/">artificial intelligence</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/asteroid/">asteroid</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/astronomy/">astronomy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/astrophysics/">astrophysics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/australopithecus-sediba/">australopithecus sediba</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/autism/">autism</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/autoimmune-disease/">autoimmune disease</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/aviation/">aviation</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/baby/">baby</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bacteria/">bacteria</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/baseball/">baseball</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bats/">bats</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bear/">bear</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/beat/">beat</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/beer/">beer</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bees/">bees</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/beta-cells/">beta cells</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/big-bang/">big bang</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bionic-leg/">bionic leg</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/biotechnology/">biotechnology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bird-flu/">bird flu</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/birds/">birds</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/black-holes/">black holes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/blackmail/">blackmail</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/blood-clots/">blood clots</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/blood-sugar/">blood sugar</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/blue-green-algae/">blue-green algae</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/bpa/">BPA</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/brain/">brain</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/brain-computer-interface/">brain computer interface</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/brain-size/">brain size</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/brain-structure-function/">brain structure &amp; function</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/breast-milk/">breast milk</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/breastfeeding/">breastfeeding</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/brown-dwarf/">brown dwarf</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/burial/">burial</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/butterfly/">butterfly</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/caffeine/">caffeine</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/calories/">calories</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/camouflage/">camouflage</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cancer/">cancer</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cannibalism/">cannibalism</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/capillary/">capillary</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cars/">cars</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cartography/">cartography</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cassini/">cassini</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cats/">cats</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ceres/">Ceres</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cheetah/">cheetah</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/chemistry/">chemistry</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/chicken/">chicken</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/china/">China</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/chromosomes/">chromosomes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/chronotype/">chronotype</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/citizen-science/">citizen science</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/climate-change/">climate change</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/climate-modeling/">climate modeling</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/clingfish/">clingfish</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cloaking/">cloaking</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/coal/">coal</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/coffee/">coffee</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cognition/">cognition</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/colony-collapse-disorder/">colony collapse disorder</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/coloration/">coloration</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/comet/">comet</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/comet-ison/">Comet ISON</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/comet-pan-starrs/">Comet Pan-STARRS</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/comets/">comets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/communication-networks/">communication networks</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/compuers/">compuers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/computers/">computers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/computing/">computing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/consciousness/">consciousness</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/contact-lens/">contact lens</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/coral-reef/">coral reef</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/cosmology/">cosmology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/crete/">crete</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/crime/">crime</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/culture/">culture</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/curiosity/">curiosity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/curiosity-rover/">curiosity rover</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dark-matter/">dark matter</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/darwin/">Darwin</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/de-extinction/">de-extinction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/decision-making/">decision making</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dementia/">dementia</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/demographics/">demographics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/diabetes/">diabetes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/diamonds/">diamonds</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/diet/">diet</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dinosaurs/">dinosaurs</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/divorce/">divorce</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dna/">DNA</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dogs/">dogs</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dolphins/">dolphins</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dreams/">dreams</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drilling/">drilling</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drone/">drone</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drones/">drones</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drug-addiction/">drug addiction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drugs/">drugs</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/drugs-addiction/">drugs &amp; addiction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/dyslexia/">dyslexia</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/earth/">earth</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/earth-science/">earth science</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/earth-like-planets/">earth-like planets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/earthquake/">earthquake</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ebola/">ebola</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/eclipse/">eclipse</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ecology/">ecology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/economics/">economics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/eeg/">EEG</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/emotions/">emotions</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/enceladus/">Enceladus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/energy/">energy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/environmental-policy/">environmental policy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/epidemiology/">epidemiology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/epigenetics/">epigenetics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/epilepsy/">epilepsy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/etruscans/">etruscans</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/european-space-agency/">european space agency</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/evolution/">evolution</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/exoplanet/">exoplanet</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/exoplanets/">exoplanets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/extinction/">extinction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/extraterrestrial-life/">extraterrestrial life</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/eyes/">eyes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fatherhood/">fatherhood</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fathers/">fathers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fear/">fear</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/feathers/">feathers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fecal-transplant/">fecal transplant</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/feeding/">feeding</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/finances/">finances</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fish/">fish</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/flight/">flight</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/food-science/">food science</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/forest-rainforest/">forest &amp; rainforest</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/freshwater/">freshwater</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/friction/">friction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/frog/">frog</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/fungi/">fungi</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/g-protein-coupled-receptors/">G protein-coupled receptors</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gadgets/">gadgets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/galaxies/">galaxies</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gas-cloud/">gas cloud</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gender/">gender</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gene-therapy/">gene therapy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/genes/">genes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/genes-health/">genes &amp; health</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/genetic-diversity/">genetic diversity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/genetics/">genetics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/genome/">genome</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/geology/">geology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/geothermal/">geothermal</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/global-warming/">global warming</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/globe/">globe</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/glucose/">glucose</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/graves/">graves</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gravitational-waves/">gravitational waves</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/greenhouse-gases/">greenhouse gases</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/greenland/">greenland</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/gulf-war-illness/">Gulf War Illness</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/guppies/">guppies</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/h7n9/">h7n9</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/happiness/">happiness</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/heart/">heart</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/heart-disease/">heart disease</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/helicopter/">helicopter</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/herbivore/">herbivore</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/herpes/">herpes</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/higgs-boson/">higgs boson</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/history/">history</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hiv/">HIV</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/holograph/">holograph</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hominid/">hominid</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/homo-erectus/">homo erectus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/homonid/">homonid</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/honeybees/">honeybees</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hormones/">hormones</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/horse/">horse</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/human/">human</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/human-evolution/">human evolution</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/human-origins-2/">human origins</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hurricane/">hurricane</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hydrofracking/">hydrofracking</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/hypoxia/">hypoxia</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ice-sheet/">ice sheet</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/iceman/">iceman</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/immune-system/">immune system</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/infections/">infections</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/infectious-diseases/">infectious diseases</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/influenza/">influenza</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/insects/">insects</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/insulin/">insulin</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/intelligence/">intelligence</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/international-space-station/">international space station</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/internet-service-provider/">Internet service provider</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/invasive-species/">invasive species</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ipcc/">IPCC</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/italy/">italy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/jamestown/">jamestown</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/jet-lag/">jet lag</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/jetpack/">jetpack</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/kepler/">Kepler</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/kidney/">kidney</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/koala/">koala</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/lake-erie/">lake erie</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/landing/">landing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/language/">language</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/life-expectancy/">life expectancy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/lifespan/">lifespan</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/literature/">literature</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/locked-in-syndrome/">locked-in syndrome</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/longevity/">longevity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/love/">love</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/lyme-disease/">lyme disease</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/malaria/">malaria</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mantis-shrimp/">mantis shrimp</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/marine-biology/">marine biology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/market/">market</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mars/">mars</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/marsupial/">marsupial</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/materials-science/">materials science</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/math/">math</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mathematics/">mathematics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/matter/">matter</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/maven/">maven</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/medical-technology/">medical technology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/memory/">memory</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/memory-learning/">memory &amp; learning</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mental-health/">mental health</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mental-illness/">mental illness</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/metabolism/">metabolism</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/meteors-asteroids/">meteors &amp; asteroids</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/microbes-viruses/">microbes &amp; viruses</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/microbiome/">microbiome</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/microscopy/">microscopy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/migration/">migration</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/milky-way/">milky way</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mind/">mind</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/minoan/">minoan</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/minocycline/">minocycline</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/miscarriage/">miscarriage</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/monogamy/">monogamy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/moon/">moon</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/moose/">moose</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/morality/">morality</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mosquito/">mosquito</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/movies/">movies</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/multiple-sclerosis/">multiple sclerosis</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/mummy/">mummy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/music/">music</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nanoparticles/">nanoparticles</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nanotechnology/">nanotechnology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nasa/">NASA</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/natural-disasters/">natural disasters</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/natural-gas/">natural gas</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/natural-resources/">natural resources</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/natural-selection/">natural selection</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neanderthal/">neanderthal</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nectar/">nectar</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neptune/">neptune</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neurodegenerative-disease/">neurodegenerative disease</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neurons/">neurons</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neuroscience/">neuroscience</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neurotransmitters/">neurotransmitters</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/neutrinos/">neutrinos</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/new-horizons/">new horizons</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/new-world/">new world</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/north-america/">North America</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nose/">nose</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nuclear-energy/">nuclear energy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nutrient-loading/">nutrient loading</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/nutrition/">nutrition</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/obesity/">obesity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ocean/">ocean</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/oceans/">oceans</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/octopus/">octopus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/oil/">oil</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/olfaction/">olfaction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/olfactory-nerve/">olfactory nerve</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/olfactory-receptors/">olfactory receptors</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/omnivore/">omnivore</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/open-science/">open science</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/optical-tweezers/">optical tweezers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/orbit/">orbit</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/organ-transplant/">organ transplant</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/oxygen/">oxygen</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pacific-islands/">pacific islands</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pacific-ocean/">Pacific Ocean</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pain/">pain</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/paleontology/">paleontology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pancreas/">pancreas</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pandemic/">pandemic</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pangea/">pangea</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/parasite/">parasite</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/parenting/">parenting</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/particulate-pollution/">particulate pollution</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/paternal-care/">paternal care</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/peacock/">peacock</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/peppers/">peppers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/personal-health/">personal health</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/personality/">personality</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pets/">pets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/phenotypic-plasticity/">phenotypic plasticity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/photosynthesis/">photosynthesis</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/phthalates/">phthalates</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/physics/">physics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pi/">pi</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pi-day/">pi day</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/planets/">planets</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/plants/">plants</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/plants-genetics/">plants. genetics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/plastic/">plastic</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/plate-tectonics/">plate tectonics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pleistocene/">pleistocene</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pluto/">pluto</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/polar-bear/">polar bear</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pollination/">pollination</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pollutants/">pollutants</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pollution/">pollution</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/popcorn/">popcorn</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/predators/">predators</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pregnancy/">pregnancy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/primates/">primates</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/prosthetic/">prosthetic</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/psychology/">psychology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pulsars/">pulsars</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/pupil/">pupil</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/quantum-computer/">quantum computer</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/quantum-mechanics/">quantum mechanics</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/race/">race</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/radiocarbon-dating/">radiocarbon dating</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/red-blood-cells/">red blood cells</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/remote-control/">remote control</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/reproduction/">reproduction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/reproductive-health/">reproductive health</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/rhythm/">rhythm</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/robot/">robot</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/robots/">robots</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/rocket/">rocket</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/rosetta/">rosetta</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/rover/">rover</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/salt/">salt</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/satellite/">satellite</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/satellites/">satellites</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/saturn/">saturn</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sea-lion/">sea lion</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/senses/">Senses</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sex-reproduction/">sex &amp; reproduction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sexual-selection/">sexual selection</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sexually-transmitted-infections/">sexually transmitted infections</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sharks/">sharks</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/siblings/">siblings</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/silver/">silver</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/skin/">skin</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/skull/">skull</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sleep/">sleep</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/smell/">smell</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/snowpack/">snowpack</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/social-behavior/">social behavior</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/social-hierarchy/">social hierarchy</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sociology/">sociology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/soft-robot/">soft robot</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/solar/">solar</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/solar-system/">solar system</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/soyuz/">soyuz</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/space-explora/">space explora</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/space-exploration/">space exploration</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/speed/">speed</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/spiders/">spiders</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/star-gazing/">star gazing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/stargazing/">stargazing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/stars/">stars</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/stem-cells/">stem cells</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/stress/">stress</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/subatomic-particles/">subatomic particles</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/subduction/">subduction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/suction/">suction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/suicidal-reproduction/">suicidal reproduction</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sun/">sun</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/suomi-satellite/">SUOMI satellite</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/supercontinent/">supercontinent</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/supermassive-black-hole/">supermassive black hole</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/surgery/">surgery</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/sustainability/">sustainability</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/t-rex/">T. rex</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/taste/">taste</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/technology-2/">technology</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/tectonic-plates/">tectonic plates</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/teeth/">teeth</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/termites/">termites</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/testicles/">testicles</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/thermometers/">thermometers</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/thrombosis/">thrombosis</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/ticks/">ticks</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/titan/">titan</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/tomography/">tomography</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/tongue/">tongue</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/transplant/">transplant</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/transportation/">transportation</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/triceratops/">triceratops</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/trust/">trust</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/trustworthiness/">trustworthiness</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/tsunami/">tsunami</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/turtles/">turtles</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/universe/">universe</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/unusual-organisms/">unusual organisms</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/uranus/">uranus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/urban-environment/">urban environment</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/uv-rays/">UV rays</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/vaccination/">vaccination</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/vaccine/">vaccine</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/vaccines-drugs/">Vaccines &amp; drugs</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/vegetation/">vegetation</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/violence/">violence</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/virtual-reality/">virtual reality</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/virus/">virus</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/viscosity/">viscosity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/vision/">vision</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/visual-processing/">visual processing</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/volcano/">volcano</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/voyager-1/">voyager 1</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/water/">water</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/weapons-security/">weapons &amp; security</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/weather/">weather</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/whales/">whales</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/whooping-cough/">whooping cough</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/wmap/">WMAP</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/womens-health/">women's health</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/x-rays/">x-rays</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/y-chromosome/">y chromosome</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/yeast/">yeast</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/youth/">youth</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/zebrafish/">zebrafish</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/zero-gravity/">zero gravity</option>
															<option value="http://blogs.discovermagazine.com/d-brief/tag/zoo/">zoo</option>
														</select>
						</div>
					</div>
					<div id="more-content-archives" class="tab-content">
						<div class="select">
							<label for="discoverblog_archives">Select Archive</label>
							<select id="discoverblog_archives">
								<option value="">Select Archive</option>
									<option value='http://blogs.discovermagazine.com/d-brief/2017/02/'> February 2017 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2017/01/'> January 2017 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/12/'> December 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/11/'> November 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/10/'> October 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/09/'> September 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/08/'> August 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/07/'> July 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/06/'> June 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/05/'> May 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/04/'> April 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/03/'> March 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/02/'> February 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2016/01/'> January 2016 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/12/'> December 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/11/'> November 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/10/'> October 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/09/'> September 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/08/'> August 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/07/'> July 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/06/'> June 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/05/'> May 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/04/'> April 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/03/'> March 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/02/'> February 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2015/01/'> January 2015 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/12/'> December 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/11/'> November 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/10/'> October 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/09/'> September 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/08/'> August 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/07/'> July 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/06/'> June 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/05/'> May 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/04/'> April 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/03/'> March 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/02/'> February 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2014/01/'> January 2014 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/12/'> December 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/11/'> November 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/10/'> October 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/09/'> September 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/08/'> August 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/07/'> July 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/06/'> June 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/05/'> May 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/04/'> April 2013 </option>
	<option value='http://blogs.discovermagazine.com/d-brief/2013/03/'> March 2013 </option>
							</select>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
	/* <![CDATA[ */
		(function() {
			var dropdown = document.getElementById('discoverblog_categories');
			function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://blogs.discovermagazine.com/d-brief/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_tags');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_archives');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();
	/* ]]> */
	</script>
    	<div class="widget">
		<div class="adSkyscraper">
        <div class="adHeader">ADVERTISEMENT</div>

        <div id='div-gpt-ad-1349448567992-3' style='text-align:center'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script>
        </div>

      </div>
	</div>
	<div class="widget">
		<div class="newsletterBox">
        	<h2>Discover's Newsletter</h2>
            <p>
            	Sign up to get the latest science news delivered weekly right to your inbox!
            </p>
            <div style="padding-top:7px;">
            	<div class="inputContainer">
                	<input type="text" title="Sign up for Discover Magazine newsletter" value="email address" onkeypress="return onNewsletterBoxKeyPress(event);" />
                </div>
                <div style="float:left;margin:1px 0 0 6px;">
                	<a href="javascript:void(0);" title="Sign up for Discover Magazine newsletter">
                    	<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_submit.png" alt="Sign up for Discover Magazine newsletter" />
                    </a>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
	</div>    </div>
</div>


        </div>



        <!-- Footer -->
        <div class="gridRow">
	<div class="gridColumn twelve footer">
    	<div style="padding:30px 10px 30px 10px">


        	<div class="shell">


            	<div style="float:left" class="footerLogo">
                  <a href="http://discovermagazine.com" title="Discover Magazine: The magazine of science, technology, and the future">
                    <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future" />
                  </a>
                </div>


                <div class="column splitter first">
                 	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	<div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div>                </div>


                <div class="column splitter">
                	Follow us:<br />
                    <div>

                                                    <a href="http://facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left">
                                <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_facebook.png" alt="Find us on Facebook" />
                            </a>
                        
                                                    <a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_twitter.png" alt="Follow us on Twitter" />
                            </a>
                        
                        							<a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" target="_blank" style="float:left;margin-left:5px;" rel="publisher">
								<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-googleplus.png" alt="Find us on Google+" />
							</a>
                        
                                                    <a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" target="_blank" style="float:left;margin-left:5px;">
                                <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_youtube.png" alt="Watch our videos on YouTube" />
                            </a>
                                                <a href="http://discovermagazine.com/rss" style="float:left;margin-left:5px;" title="Discover Magazine RSS">
                            <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_rss.png" alt="Discover Magazine RSS" />
                        </a>

                    </div>
                </div>


                <div class="column">
					<div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


                <div class="mobileFooterLinks">
                	<div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title="The Magazine" href="http://discovermagazine.com/about">The Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a title="Blogs" href="http://blogs.discovermagazine.com">Blogs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Health &#038; Medicine" href="http://discovermagazine.com/topics/health-medicine">Health &#038; Medicine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a title="MInd &#038; Brain" href="http://discovermagazine.com/topics/mind-brain">MInd &#038; Brain</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a title="Technology" href="http://discovermagazine.com/topics/technology">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a title="Space &#038; Physics" href="http://discovermagazine.com/topics/space-physics">Space &#038; Physics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a title="Living World" href="http://discovermagazine.com/topics/living-world">Living World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Environment" href="http://discovermagazine.com/topics/environment">Environment</a></li>
</ul></div><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Photos" href="http://discovermagazine.com/galleries/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="RSS" href="http://discovermagazine.com/rss">RSS</a></li>
</ul></div><div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="About" href="http://discovermagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Advertise" href="http://discovermagazine.com/magazine/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Contact Us" href="http://discovermagazine.com/magazine/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="Terms of Use" href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Privacy Policy" href="http://www.kalmbach.com/privacy">Privacy Policy</a></li>
</ul></div>                </div>


            	<div style="clear:both;"></div>
            </div>


            <div class="corporateLinks">
                <div class="kpcLogo">
                    <a href="http://www.kalmbach.com" title="Kalmbach Publishing Co.">
                        <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/logo_kpc.png" alt="Kalmbach Publishing Co." />
                    </a>
                </div>
                <div class="trustedSites">
                    <div style="padding-bottom:6px;">
                        More great sites from
                        <a href="http://www.kalmbach.com" title="Kalmbach Publishing Co.">Kalmbach Publishing Co.:</a>
                    </div>
                    <div class="siteList">

                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>


        </div>
    </div>
</div>



    </div>


    <!-- Basement -->
    <div class="basement">
	<div class="close">
    	<a href="javascript:void(0);" title="Collapse bottom bar">
        	<img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>
    
    <div class="container">
    
    
    	<!-- current issue -->
        <div class="currentIssue">
        	<a href="#" title="See inside the current issue of Discover Magazine">
            	<img src="" alt="See inside the current issue of Discover Magazine" style="display:none" />
            </a>
        </div>
        
        
        
        <!-- subscribe -->
        <div class="subscribe">
        	<a href="http://subscribe.discovermagazine.com/ribbon" title="Subscribe to Discover Magazine">
            	SUBSCRIBE
            </a>
        </div>
        
        
        
        <!-- sign in // register -->
        <div class="signInRegister">
        	            
            <div id="loginLinks">
            	<a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
     		        </div>
        
        
        
        <!-- newsletter -->
        <div class="newsletter">
        	<div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeypress="return onBasementNewsletterKeyPress(event);" />
            <div class="button normal">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
            	<a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>
        
        
        
        <!-- follow -->
        <div class="follow">
		
		        <div id="fb-root"></div>
		
		          <div class="facebook" style='float:left;overflow:hidden;'>
		             <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		        </div>

		  
            <div class="twitter">
            	<a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
              	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
        </div>
    
    
    </div>
</div>

<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">
        + 
    </a>
</div>

<div class="login section" style="display:none">


    <h1 class="section" style="display:inline-block">
        Login to your Account
    </h1>

    <div class="closeDialog">X</div>

    <div class="form">
        <div class="textField">
            <div>E-mail address:</div>
            <div><input type="text" id="username" /></div>
        </div>

        <div class="textField">
            <div>Password:</div>
            <div><input type="password" id="password" /></div>
        </div>

        <div class="remember">
            <div><input type="checkbox" checked="checked" id="rememberMe" /></div>
            <div class="label">Remember me</div>
        </div>

        <div class="buttonField">
            <input type="button" value="Sign in &#187;" id="signInButton" />
        </div>

        <div class="forgotPasswordText">
            <h5>Forgot your password?</h5>
            No problem.  Click <a class="forgotPassword" href="https://secure.kalmbach.com/customer/EmailPassword.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2017%2F02%2F24%2Fneural-cells-gene-expression%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">here</a> to have it e-mailed to you.
        </div>
    </div>

    <div class="register">
        <h2>Not Registered Yet?</h2>
        Register now for FREE.  Registration only takes a few minutes to complete. 
        <a class="registerLink" href="https://secure.kalmbach.com/customer/SignUp.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2017%2F02%2F24%2Fneural-cells-gene-expression%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">Register now &#187;</a>
    </div>


</div>

<div id="loginSpinner" style="display:none">
    <h1>Logging in...</h1>
    <img src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/loader_grey_bg.gif" />
</div>

<div id="alertDialog" style="display:none">
<h1 id="alertTitle" class="section"></h1>
<div id="alertText"></div>
<button id="alertOK">OK</button>
</div>
<div id="emailPassForm" style="display:none">
</div>
<div id="registerForm" style="display:none">
</div>
<!--Use follow plugin instead of fblike plugin 7/16/2015 Ticket 5972
<!--<script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/fblike.js"></script>-->
<script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/fbfollow.js"></script>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.4.7'></script>

    <!-- Bottom scripts -->
    <script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/jquery.fitvids.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/global.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/nav.js"></script>
    <script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/discover.js"></script>
	<script type="text/javascript" src="http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/js/jquery.maskedinput.js"></script>

	<script type="text/javascript">
		window.kservApi = "https://secure.kalmbach.com/kserv/api/";
		window.kservAppId = "2";
	</script>

	
    <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vztXVhtXAe_cY"
});
</script>
<!-- End Quantcast tag -->    <!--silverpop -->	
	<script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
</body>
</html>