<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns=http://www.w3.org/1999/xhtml xmlns:fb=http://ogp.me/ns/fb#><head
profile=http://gmpg.org/xfn/11><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=com.silverpop.brandeddomains content=www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com><link
type=text/css media=screen href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_6c3938aa092da8407f9153cb99faab01.css rel=stylesheet><link
type=text/css media=all href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_3f0399b11f28a25301d2531b39138ae3.css rel=stylesheet><link
type=text/css media="screen and (min-width:1101px) and (max-width:1170px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_0d0af267424d1b62ac981c5746613488.css rel=stylesheet><link
type=text/css media="screen and (min-width:961px) and (max-width:1100px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_3816095ff0790f8279effce4cda383d3.css rel=stylesheet><link
type=text/css media="screen and (max-width:960px) and (min-width:820px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_e10f802d06df688a03ed5d7d3fcfdba8.css rel=stylesheet><link
type=text/css media="screen and (max-width:819px) and (min-width:651px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_9c6b00a81c41d98bfce47f438a5dd521.css rel=stylesheet><link
type=text/css media="screen and (max-width:650px) and (min-width:601px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_aff80d7aeb359a0acace4c91cdfadc79.css rel=stylesheet><link
type=text/css media="screen and (max-width:600px) and (min-width:451px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_b419e4bee0ff5ce1eaa13d387a5dc697.css rel=stylesheet><link
type=text/css media="screen and (max-width:450px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_6b98f1d77cd252e7f38fa12bb3cdb081.css rel=stylesheet><link
type=text/css media="only screen and (min-height:451px) and (max-height:540px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_a65c585cf86ef10245c77bad6d3b94e0.css rel=stylesheet><link
type=text/css media=print href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_29ead7757b9cb1eee3ddb75a41231333.css rel=stylesheet><link
type=text/css media="handheld,  only screen and (max-height:450px)" href=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/css/autoptimize_1a12c3ab1054884eddf3e1ccf4a555ea.css rel=stylesheet><title>Two Papers Shed Light on How Ancient People Spread Through the American Arctic - D-brief</title><meta
name=viewport content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link
rel="Shortcut Icon" href="/favicon.ico?ver=3"><link
rel=pingback href=http://blogs.discovermagazine.com/d-brief/xmlrpc.php> <script type=text/javascript src=https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script> <script type=text/javascript src=//secure.kalmbach.com/kserv/libs/jquery.backup.js></script> <script type=text/javascript src=//secure.kalmbach.com/kserv/libs/kserv.min.js></script> <!--[if lt IE 9]> <script src=http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js></script> <![endif]--><meta
name=description content="The far north was populated by successive waves of migration from Siberia over the course of tens of thousands of years."><link
rel=canonical href=http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Two Papers Shed Light on How Ancient People Spread Through the American Arctic - D-brief"><meta
property=og:description content="The far north was populated by successive waves of migration from Siberia over the course of tens of thousands of years."><meta
property=og:url content=http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/><meta
property=og:site_name content=D-brief><meta
property=article:tag content=archaeology><meta
property=article:section content="Living World"><meta
property=article:published_time content=2019-06-05T19:33:45+00:00><meta
property=article:modified_time content=2019-06-05T19:33:47+00:00><meta
property=og:updated_time content=2019-06-05T19:33:47+00:00><meta
property=og:image content=http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-1024x579.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://blogs.discovermagazine.com/d-brief/#organization","name":"Discover Magazine","url":"http://blogs.discovermagazine.com/d-brief/","sameAs":[]},{"@type":"WebSite","@id":"http://blogs.discovermagazine.com/d-brief/#website","url":"http://blogs.discovermagazine.com/d-brief/","name":"D-brief","publisher":{"@id":"http://blogs.discovermagazine.com/d-brief/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://blogs.discovermagazine.com/d-brief/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#webpage","url":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/","inLanguage":"en-US","name":"Two Papers Shed Light on How Ancient People Spread Through the American Arctic - D-brief","isPartOf":{"@id":"http://blogs.discovermagazine.com/d-brief/#website"},"image":{"@type":"ImageObject","@id":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#primaryimage","url":"http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations.jpg","width":1200,"height":678,"caption":"Inuit Migration"},"primaryImageOfPage":{"@id":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#primaryimage"},"datePublished":"2019-06-05T19:33:45+00:00","dateModified":"2019-06-05T19:33:47+00:00","description":"The far north was populated by successive waves of migration from Siberia over the course of tens of thousands of years."},{"@type":"Article","@id":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#article","isPartOf":{"@id":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#webpage"},"author":{"@id":"http://blogs.discovermagazine.com/d-brief/author/nscharping/#author","name":"Nathaniel Scharping"},"publisher":{"@id":"http://blogs.discovermagazine.com/d-brief/#organization"},"headline":"Two Papers Shed Light on How Ancient People Spread Through the American Arctic","datePublished":"2019-06-05T19:33:45+00:00","dateModified":"2019-06-05T19:33:47+00:00","commentCount":0,"mainEntityOfPage":"http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/#webpage","keywords":"archaeology","articleSection":"Living World,top posts"},{"@type":"Person","@id":"http://blogs.discovermagazine.com/d-brief/author/nscharping/#author","name":"Nathaniel Scharping","image":{"@type":"ImageObject","@id":"http://blogs.discovermagazine.com/d-brief/#personlogo","url":"http://1.gravatar.com/avatar/d198f2926ee0aa1dae54b09d717faa40?s=96&d=mm&r=g","caption":"Nathaniel Scharping"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="D-brief &raquo; Feed" href=http://blogs.discovermagazine.com/d-brief/feed/><link
rel=alternate type=application/rss+xml title="D-brief &raquo; Comments Feed" href=http://blogs.discovermagazine.com/d-brief/comments/feed/> <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.discovermagazine.com\/d-brief\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type=text/javascript src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link
rel=https://api.w.org/ href=http://blogs.discovermagazine.com/d-brief/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://blogs.discovermagazine.com/d-brief/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://blogs.discovermagazine.com/d-brief/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='http://blogs.discovermagazine.com/d-brief/?p=35061'><link
rel=alternate type=application/json+oembed href="http://blogs.discovermagazine.com/d-brief/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2019%2F06%2F05%2Ffirst-americans-eskimos-inuit-siberia-genetic-data%2F"><link
rel=alternate type=text/xml+oembed href="http://blogs.discovermagazine.com/d-brief/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2019%2F06%2F05%2Ffirst-americans-eskimos-inuit-siberia-genetic-data%2F&#038;format=xml"><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!--[if lte IE 7]><link
rel=stylesheet type=text/css href=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/ie7.css>
<![endif]--> <script type=text/javascript>var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true, data_track_addressbar: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script> <script type=text/javascript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script> <script type=application/javascript>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script> <script type=application/javascript src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=277"></script> <script type=text/javascript>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-763513-3', 'auto');
  ga('send', 'pageview');</script> <script type=text/javascript>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();</script> <script type=text/javascript>var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
	var dfpSlotExpandingVideo;

      googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
           dfpSlotLeader = googletag.defineSlot('/3004818/DSC-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767330099-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		dfpSlotReload = googletag.defineSlot('/3004818/DSC-VET-Reload1x1', [1, 1], 'div-gpt-ad-1526935608666-0').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "<%=dfpTarget %>");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });</script> </head><body
class="post-template-default single single-post postid-35061 single-format-standard c-sw"><div
class=gridContainer>
<input
type=hidden class=hfMagazineBaseURL value=http://discovermagazine.com><div
class=gridRow><div
class="gridColumn twelve header"><div
class=logo>
<a
href=http://discovermagazine.com title="Discover Magazine: The magazine of science, technology, and the future">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine: The magazine of science, technology, and the future" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo.png alt="Discover Magazine: The magazine of science, technology, and the future"></noscript>
</a></div><div
class=searchBox><div
class=inputContainer>
<input
type=text value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);"></div><div
class=searchButton>
<a
href=javascript:void(0); title="Search DISCOVERmagazine.com">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Search DISCOVERmagazine.com"  data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search-black.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search-black.png alt="Search DISCOVERmagazine.com"></noscript>
</a></div></div><div
class=marketingCallouts><div
class=currentIssueContainer><h6>CURRENT ISSUE</h6><div
class=currentIssue>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt="See inside the current issue of Discover Magazine" style=display:none>
</a></div></div><div
class=links><h6>
<a
href=http://subscribe.discovermagazine.com title="Subscribe to Discover Magazine" target=_blank>SUBSCRIBE</a></h6>
<a
href=http://subscribe.discovermagazine.com/digital title="Digital Editions" target=_blank>DIGITAL EDITIONS</a><br>
<a
href=http://subscribe.discovermagazine.com/renew title="Renew your subscription to Discover Magazine" target=_blank>RENEW</a> | <a
href=http://subscribe.discovermagazine.com/gift target=_blank title="Give the gift of Discover Magazine">GIVE A GIFT</a><br>
<a
href=http://discovermagazine.com/issues>BACK ISSUES</a><br>
<a
href=http://discovermagazine.com/digital-products target=_blank>DIGITAL PRODUCTS</a><br>
<a
href=http://discovermagazine.com/readerservices title="Customer Service" target=_blank>CUSTOMER SERVICE</a></div></div></div></div><div
class=gridRow style=overflow:visible><div
class="gridColumn twelve navbar"><ul
class=default><li
id=navMagazine>
<a
href=http://discovermagazine.com/about>THE MAGAZINE</a></li><li
id=navBlogs>
<a
href=/>BLOGS</a></li><li
id=navHealthMedicine>
<a
href=http://discovermagazine.com/topics/health-medicine>HEALTH &amp; MEDICINE</a></li><li
id=navMindBrain>
<a
href=http://discovermagazine.com/topics/mind-brain>MIND &amp; BRAIN</a></li><li
id=navTechnology>
<a
href=http://discovermagazine.com/topics/technology>TECHNOLOGY</a></li><li
id=navSpacePhysics>
<a
href=http://discovermagazine.com/topics/space-physics>SPACE &amp; PHYSICS</a></li><li
id=navLivingWorld>
<a
href=http://discovermagazine.com/topics/living-world>LIVING WORLD</a></li><li
id=navEnvironment>
<a
href=http://discovermagazine.com/topics/environment>ENVIRONMENT</a></li><li
id=navPhotos>
<a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li
id=navPodcasts>
<a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com>SHOP</a></li><li
id=navRSS>
<a
href=http://discovermagazine.com/rss><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/nav-rss_grey.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/nav-rss_grey.png></noscript></a></li></ul><div
id=hoverMagazine class="navhover magazineSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%><div>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt>
</a></div><div><h1>
<a
href=#></a></h1></div></div><div
class="columnItem columnTwo"><h2 class="borderBottom">ABOUT THE MAGAZINE</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both></div></div></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">DEPARTMENTS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both></div></div></div><div
style=clear:both></div></div></div></div><div
id=hoverBlogs class="navhover blogsSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%;></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">OUR BLOGS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverHealthMedicine class="navhover healthMedicineSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverMindBrain class="navhover mindBrainSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverTechnology class="navhover technologySwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverSpacePhysics class="navhover spacePhysicsSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverLivingWorld class="navhover livingWorldSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverEnvironment class="navhover environmentSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div
class="columnItem columnThree" style=border-right:none;padding-right:0%;><h2 class="borderBottom">TOPICS</h2><div><div
style=float:left;width:50%; class=left><ul></ul></div><div
style=float:left;width:50%; class=right><ul></ul></div><div
style=clear:both;></div></div></div></div></div></div><div
id=hoverPhotos class="navhover photosSwatch"><div
class=sheer><div
class=display><div
class="columnItem columnOne" style=padding-left:0%></div><div
class="columnItem columnTwo" style=border-right:none;padding-right:0%;><h2 class="borderBottom">RECENT PHOTO GALLERIES</h2><div
class=navPhotoContent></div><div
class=rowHider></div></div></div></div></div><ul
class=secondary><li><a
href=http://discovermagazine.com/magazine>MAGAZINE</a></li><li><a
href=/>BLOGS</a></li><li><a
href=http://discovermagazine.com/topics>TOPICS</a></li><li><a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li><a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com/catalog/science>SHOP</a></li><li
class=searchDisplay>
<a
href=javascript:void(0);>SEARCH</a></li></ul><ul
class=mobile><li><a
href=javascript:void(0); id=menuButton>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style="width: 18px; height: auto;" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/menu_icon.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/menu_icon.png style="width: 18px; height: auto;"></noscript> MENU</a></li><li
id=navShop>
<a
target=_blank href=https://myscienceshop.com/catalog/science>SHOP</a></li><li
class=searchDisplay>
<a
href=javascript:void(0);>SEARCH</a></li></ul><div
class=gearIcon>
<a
href=javascript:void(0);>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/gear_icon.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/gear_icon.png alt></noscript>
</a></div><div
class=mobileMenu><ul><li
id=navMagazine>
<a
href=http://discovermagazine.com/about>THE MAGAZINE</a></li><li>
<a
href=javascript:void(); id=blogMenuButton>BLOGS</a></li><li
class=blogmenu><ul></ul></li><li>
<a
href=http://discovermagazine.com/topics/health-medicine>HEALTH &amp; MEDICINE</a></li><li>
<a
href=http://discovermagazine.com/topics/mind-brain>MIND &amp; BRAIN</a></li><li>
<a
href=http://discovermagazine.com/topics/technology>TECHNOLOGY</a></li><li>
<a
href=http://discovermagazine.com/topics/space-physics>SPACE &amp; PHYSICS</a></li><li>
<a
href=http://discovermagazine.com/topics/living-world>LIVING WORLD</a></li><li>
<a
href=http://discovermagazine.com/topics/environment>ENVIRONMENT</a></li><li>
<a
href=http://discovermagazine.com/galleries>PHOTOS</a></li><li>
<a
href=http://discovermagazine.com/podcasts>PODCASTS</a></li></ul></div><div
class=gearMenu><ul><li><div
id=loginLinks>
<a
href=javascript:void(0); data-kservaction=showLogin>LOGIN</a></div></li><li>
<a
href=http://discovermagazine.com/magazine/newsletter>NEWSLETTER</a></li><li>
<a
href=http://discovermagazine.com/rss>RSS</a></li><li>
<a
href=http://discovermagazine.com/readerservices>CUSTOMER SERVICE</a></li></ul></div><div
class=searchPopup><table
cellspacing=0 cellpadding=0 width=100%><tr><td
align=center><table><tr><td>
<input
type=text id=txtSearchPopup onkeydown="return onPopupSearchBoxKeyPress(event);"></td><td
style=padding-left:15px>
<a
href=javascript:void(0);>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_search.png alt></noscript>
</a></td></tr></table></td></tr></table></div></div></div><div
class=gridRow style=overflow:visible><div
class="gridColumn twelve subnav blogsSwatch"><h4 style="color:#fff;margin-right:8px;">BLOGS</h4><div
class=navTags><td
valign=middle style=background:none;border:none;><div
id=multisitebloglinkswidget-2 class="widget MultiSiteBlogLinksWidget"><div
class=widget-wrap><ul
style="margin:3px 0px 0px 0px!important;width:100%!important;float:left!important;"><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/d-brief><span
class=title>D-brief</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/crux><span
class=title>The Crux</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/bodyhorrors><span
class=title>Body Horrors</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/citizen-science-salon><span
class=title>Citizen Science Salon</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/deadthings><span
class=title>Dead Things</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/imageo><span
class=title>ImaGeo</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/inkfish><span
class=title>Inkfish</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/lovesick-cyborg><span
class=title>Lovesick Cyborg</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/neuroskeptic><span
class=title>Neuroskeptic</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/outthere><span
class=title>Out There</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/science-sushi><span
class=title>Science Sushi</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/seriouslyscience><span
class=title>Seriously, Science?</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/fieldnotes><span
class=title>Field Notes</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/scienceandfood><span
class=title>Science &amp; Food</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/vintagespace><span
class=title>Vintage Space</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/rockyplanet><span
class=title>Rocky Planet</span></a>
<span
class=lineDivider>|</span></li><li
style="border:none!important;margin:0px 0px 1px 2px!important;">
<a
href=http://blogs.discovermagazine.com/drone360><span
class=title>Drone360</span></a>
<span
class=lineDivider>|</span></li> <script type=text/javascript>$('div.blogsSwatch ul li span.lineDivider').last().hide();</script> </ul></ul></div></div></div><div
class=sponsor><table
cellspacing=0 cellpadding=0 width=100%><tr
style=background:none;><td
valign=middle style=background:none;border:none;><div
id=div-gpt-ad-1349448567992-4 style='width:80px; height:40px; margin-right:5px;'> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });</script> </div></td></tr></table></div></div></div><div
class=gridRow><div
class="gridColumn twelve adLeaderBoard"><div
id=div-gpt-ad-1522767330099-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767330099-0'); });</script> </div><div
id=div-gpt-ad-1349448567992-0> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });</script> </div><div
id=div-gpt-ad-1526935608666-0 style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526935608666-0'); });</script> </div></div></div><div
class="gridRow mainContentGrid"><div
class="gridColumn six"><div
class=contentWell><div
id=blog-header>
<a
href=http://blogs.discovermagazine.com/d-brief/ style=display:block;width:100%;height:100%;><div
class=avatar>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/large/dbrief.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/large/dbrief.png alt></noscript></div><div
class=words><h1>D-brief</h1><p
class=credit></div>
</a></div><div
class=singlepost><div
class=post id=post-main-35061><div
class=entry><div
class=navigation><span
class=prev>&laquo; <a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/earth-flyby-gives-astronomers-close-up-look-at-binary-asteroid/ rel=prev>Earth Flyby Gives Astronomers Close-Up Look at Binary Asteroid</a></span> <span
class=next><a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/researchers-create-algorithm-that-predicts-hollywood-success-or-failure/ rel=next>Researchers Create Algorithm That Predicts Hollywood Success or Failure</a> &raquo;</span></div><h1 class="post-title single"><a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/ rel=bookmark title="Permanent Link to Two Papers Shed Light on How Ancient People Spread Through the American Arctic">Two Papers Shed Light on How Ancient People Spread Through the American Arctic</a></h1><div
class=meta><span
class=meta-date>
By <a
href="http://discovermagazine.com/authors?name=Nathaniel+Scharping" style=color:#555>Nathaniel Scharping</a> |
June 5, 2019 2:33 pm	</span></div><div
class=shareIcons style="border-top:1px solid #999;border-bottom:1px solid #999;padding:7px 0 7px 0;margin-bottom:20px;"><div
class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a
class=addthis_button_preferred_1></a>
<a
class=addthis_button_preferred_2></a>
<a
class=addthis_button_preferred_3></a>
<a
class=addthis_button_preferred_4></a>
<a
class=addthis_button_compact></a>
<a
class="addthis_counter addthis_bubble_style"></a></div></div><figure
class=wp-block-image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Inuit Migration" class=wp-image-35095 data-lazy-srcset="http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-1024x579.jpg 1024w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-300x170.jpg 300w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-768x434.jpg 768w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src=http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-1024x579.jpg><noscript><img
src=http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-1024x579.jpg alt="Inuit Migration" class=wp-image-35095 srcset="http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-1024x579.jpg 1024w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-300x170.jpg 300w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations-768x434.jpg 768w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Arctic-Migrations.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption>Successive waves of migration from Siberia created the Inuit populations in North America today. <em>(Credit: Illustration by Kerttu Majander, Design by Michelle O&#8217;Reilly)</em></figcaption></figure><p>Who
were the First Americans? It&#8217;s a question that for decades has divided researchers,
who have proposed competing theories as to how humans moved from Eurasia into
North America.</p><p>The
question is far from settled, though it is clear that by about 14,500 years ago
(and perhaps as far back as 30,000 years ago) humans had moved from Siberia to
present-day Alaska and begun to spread throughout the Americas.</p><span
id=more-35061></span><p>Now, two new studies published simultaneously in <em>Nature</em> are giving some more insight into who those First Americans might have been, in addition to information about later waves of migration that contributed to the Native Americans and the genetically and culturally distinct Inuit still in the region today.</p><p>Two
teams of researchers, one led by Pavel Flegontov, from the University of
Ostrava in the Czech Republic, and the other by University of Copenhagen
geneticist Martin Sikora, used information from ancient genomes to piece
together some of the broad population movements that brought successive waves
of humans to North America.</p><p>They
found the process was more complex than previously thought, involving multiple
waves of migration and interactions between different groups at various stages.
But the work is revealing some of the nuanced history of present-day native
populations in the Americas, information that helps tie their lineages to the
grander epic of human migration across the globe.</p><h4><strong>Into the Arctic</strong></h4><p>The more ancient part of the story <a
href=https://www.nature.com/articles/s41586-019-1279-z target=_blank rel="noreferrer noopener" aria-label="begins with the Sikora paper (opens in a new tab)">begins with the Sikora paper</a>, which compiled data from 34 ancient genomes across Siberia and northern China ranging from 31,600 to 600 years ago. Analyzing and comparing these genomes to each other, the researchers identify an initial population of humans called the Ancient North Siberians that moved into north-eastern Siberia about 38,000 years ago.</p><figure
class=wp-block-image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="yana dig site" class=wp-image-35096 data-lazy-srcset="http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-1024x768.jpg 1024w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-300x225.jpg 300w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-768x576.jpg 768w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig.jpg 1440w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src=http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-1024x768.jpg><noscript><img
src=http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-1024x768.jpg alt="yana dig site" class=wp-image-35096 srcset="http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-1024x768.jpg 1024w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-300x225.jpg 300w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig-768x576.jpg 768w, http://blogs.discovermagazine.com/d-brief/files/2019/06/Yana-Dig.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption>Alla Mashezerskaya maps the Yana dig site where two 31,600 year-old milk teeth were found. The teeth were used to obtain genetic information for the study. <em>(Credit: Elena Pavlova)</em></figcaption></figure><p>Then,
around 20,000 years ago, a group of East Asians moved north and intermixed with
these people to create a new lineage that would begin moving east into the
then-dry Bering Land Bridge connecting Siberia to the Americas. This is the
group of people that would give rise to the First Americans. The authors
estimate the First Americans split off from other Siberian populations around
24,000 years ago, which is consistent with some of the earlier predictions for
when the Americas were first settled.</p><p>Not
everyone was destined to be a First American, though. Some of those ancient
Beringians stuck around near the land bridge, becoming what the authors call
the Ancient Paleo-Siberians.</p><p>A
portion of the Ancient Paleo-Siberian population would later move back into
Siberia and mix with groups there, while others would stick around and become
part of later migrations into North America. Those that moved onwards to North
America are called the Paleo-Eskimos.</p><h4><strong>The First Inuit</strong></h4><p>Flegontov and his team <a
href=ttps://www.nature.com/articles/s41586-019-1251-y target=_blank rel="noreferrer noopener" aria-label="pick up the story (opens in a new tab)">pick up the story</a> of those ancient Eskimos around 5,000 years ago, using a different group of 48 genomes from ancient individuals across the American Arctic and Siberia spanning from around 7,000 years ago to just a few hundred.</p><p>Five
thousand years ago, the Paleo-Eskimos moved into North America, interbreeding
with people already there who had descended from the First Americans. Traces of
this migration show up today in the genomes of Inuit people from the region.</p><p>But
there was another, even more recent migration to the region that&#8217;s evident in
the genomes of modern Inuit as well. Around 800 years ago, yet another wave of
Siberians crossed from Beringia to Alaska and integrated into the Inuit
populations there. The present-day Inuit, then, are a mosaic of at least three
migrations from Siberia to the Americas, each successive wave intermingling
with the peoples already there.</p><h4><strong>Criss-crossing Continents</strong></h4><p>The
main takeaway from these studies, and others looking at the history of human
migration, is that the process of human expansion is gradual and far from
linear. Humans crossed from Siberia to the Americas on multiple occasions, and
each wave of new arrivals was integrated into the people already living there.
There&#8217;s also evidence that people crossed back from the Americas and Beringia
to Siberia — a reverse migration that belies the notion of constant human
expansion.</p><p>Multiple
waves of humanity built the native populations that live in the far north
today. Their genetic history is rich and varied, but large parts of it are
still unknown. There is likely further work to be done to understand the
cultural diversity of these ancient people, from the most ancient Siberians
through to the more recent Paleo-Eskimo populations. Tying evidence from
archaeological digs, including bones and cultural artifacts, to the genetic
data will begin to add that depth.</p><p>Perhaps
soon we&#8217;ll begin to know just who these peoples were, who braved the Arctic
cold as they set out across unknown frontiers.</p><div
style=clear:both;></div><div
class=categories><span
class=more-about>CATEGORIZED UNDER: </span><a
href='http://discovermagazine.com/tags/?tag=living+world'>Living World</a>, <a
href='http://discovermagazine.com/tags/?tag=top+posts'>top posts</a></div><div
class=categories><span
class=more-about>MORE ABOUT: </span><a
href='http://discovermagazine.com/tags/?tag=archaeology'>archaeology</a></div><div
id=div-gpt-ad-1349448567992-5><div
class=adHeader>ADVERTISEMENT</div> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-5'); });</script> </div><div
class=allcomments><p
class=nocomments>Comments are closed.</p></div></div></div></div></div></div><div
class="gridColumn two"><div
class=ladder><div
class=newDiscover><div
class="overcast first">NEW ON DISCOVER</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=twitterFeed><div
class=overcast><div>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Follow us on Twitter" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-twitterbird.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-twitterbird.png alt="Follow us on Twitter"></noscript>
</a></div>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank>@DISCOVERMAG ON TWITTER</a></div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=popular><div
class=overcast>POPULAR</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=open><div
class=overcast>
OPEN</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div><div
class=scistarter><div
class=overcast>
CITIZEN SCIENCE</div><div
class=shadow><div
class=left></div><div
class=right></div></div><div
class=content></div></div></div></div><div
class="gridColumn four last"><div
class=rightColumn><div
class=widget><div
class=adMedOne><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-1 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });</script> </div></div></div><div
class=widget><div
class=newsletterBox><h2>Discover's Newsletter</h2><p>
Sign up to get the latest science news delivered weekly right to your inbox!</p><div
style=padding-top:7px;><div
class=inputContainer>
<input
type=text title="Sign up for Discover Magazine newsletter" value="email address" onkeypress="return onNewsletterBoxKeyPress(event);"></div><div
style="float:left;margin:1px 0 0 6px;">
<a
href=javascript:void(0); title="Sign up for Discover Magazine newsletter">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Sign up for Discover Magazine newsletter" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_submit.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/button_submit.png alt="Sign up for Discover Magazine newsletter"></noscript>
</a></div><div
style=clear:both;></div></div></div></div><div
id=text-3 class="widget widget_text"><div
class=widget-wrap><div
class=textwidget><a
href=http://discovermagazine.com/SiteFiles/Resources/RapidConversionImage.ashx><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style=width:99%; data-lazy-src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500"><noscript><img
src="http://discovermagazine.com/~/media/Images/Rapid%20Conversions/rapidpromo.png?mw=500" style=width:99%;></noscript></a></div></div></div><div
id=multisitefeaturedblogwidget-2 class="widget MultiSiteFeaturedBlogWidget"><div
class=widget-wrap><h3 class="widgettitle"><span>Discover Blogs</span></h3><ul
class=sortX><li
class="first even">
<a
href=http://blogs.discovermagazine.com/d-brief>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/dbrief.png alt></noscript></span>
<span
class=title>D-brief</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/crux>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/crux.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/crux.png alt></noscript></span>
<span
class=title>The Crux</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/bodyhorrors>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/body-horrors.png alt></noscript></span>
<span
class=title>Body Horrors</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/citizen-science-salon>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/citizen_science_salon.png alt></noscript></span>
<span
class=title>Citizen Science Salon</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/deadthings>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/deadthings.png alt></noscript></span>
<span
class=title>Dead Things</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/imageo>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/imageo.png alt></noscript></span>
<span
class=title>ImaGeo</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/inkfish>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/inkfish.png alt></noscript></span>
<span
class=title>Inkfish</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/lovesick-cyborg>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/lovesick-cyborg.png alt></noscript></span>
<span
class=title>Lovesick Cyborg</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/neuroskeptic>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/neuro.png alt></noscript></span>
<span
class=title>Neuroskeptic</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/outthere>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/out_there.png alt></noscript></span>
<span
class=title>Out There</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/science-sushi>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/science-sushi.png alt></noscript></span>
<span
class=title>Science Sushi</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/seriouslyscience>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/seriously-science.png alt></noscript></span>
<span
class=title>Seriously, Science?</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/fieldnotes>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/field-notes.png alt></noscript></span>
<span
class=title>Field Notes</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/scienceandfood>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/sciencefood.png alt></noscript></span>
<span
class=title>Science &amp; Food</span></a></li><li
class=" even">
<a
href=http://blogs.discovermagazine.com/vintagespace>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/vintagespace.png alt></noscript></span>
<span
class=title>Vintage Space</span></a></li><li
class=" odd">
<a
href=http://blogs.discovermagazine.com/rockyplanet>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/rockyplanet.png alt></noscript></span>
<span
class=title>Rocky Planet</span></a></li><li
class=" last even">
<a
href=http://blogs.discovermagazine.com/drone360>
<span
class=image><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/blog_icons/small/drone360.png alt></noscript></span>
<span
class=title>Drone360</span></a></li></ul><div
style="clear: both; height: 0;"></div></div></div><div
class=widget><div
class=adMedTwo><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-2 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });</script> </div></div></div><div
id=search-2 class="widget widget_search"><div
class=widget-wrap><h3 class="widgettitle"><span>Search D-brief</span></h3><form
id=searchform method=get action=http://discovermagazine.com/search >
<input
type=text value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size=18 maxlength=50 name=q id=searchfield>
<input
type=submit value=search id=submitbutton>
<input
type=hidden name=blog value=21></form></div></div><div
id=widget-see-more-content class=widget><div
class=widget-wrap><h3 class="widgettitle">See More</h3><div
class=tabs><div
class=head><ul><li
class=current><a
href=#more-content-recent>Recent</a></li><li><a
href=#more-content-categories>Categories</a></li><li
class=last><a
href=#more-content-archives>Archives</a></li></ul></div><div
class=body><div
id=more-content-recent class=tab-content><ul><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/microplastics-americans-consume-70000-plastic-water-bottles/>
<span
class=title>Americans Consume More Than 70,000 Microplastic Particles Every Year</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/engineers-craft-new-plan-to-un-stick-nasas-mars-insight-lander/>
<span
class=title>Engineers Craft New Plan to Unstick NASA's Mars InSight Lander</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/researchers-create-algorithm-that-predicts-hollywood-success-or-failure/>
<span
class=title>Researchers Create Algorithm That Predicts Hollywood Success or Failure</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/>
<span
class=title>Two Papers Shed Light on How Ancient People Spread Through the American Arctic</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/earth-flyby-gives-astronomers-close-up-look-at-binary-asteroid/>
<span
class=title>Earth Flyby Gives Astronomers Close-Up Look at Binary Asteroid</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/05/chinas-first-sea-launch-puts-satellites-in-orbit/>
<span
class=title>China’s First Sea Launch Puts Satellites in Orbit</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/04/honeybees-can-grasp-the-concept-of-numerical-symbols/>
<span
class=title>Honeybees Can Grasp the Concept of Numerical Symbols</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/04/curiosity-finds-mars-clay-that-points-toward-watery-past/>
<span
class=title>Curiosity Finds Mars Clay That Points Toward Watery Past</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/04/esa-draws-up-plans-to-bring-back-a-sample-from-mars/>
<span
class=title>ESA Draws Up Plans to Bring Back a Sample From Mars</span>
</a></li><li>
<a
href=http://blogs.discovermagazine.com/d-brief/2019/06/04/exercise-alleviates-symptoms-of-autism-mouse-study-says/>
<span
class=title>Exercise Alleviates Symptoms of Autism, Mouse Study Says</span>
</a></li></ul></div><div
id=more-content-categories class=tab-content><div
class=select>
<label
for=discoverblog_categories>Select Category</label>
<select
name=discoverblog_categories id=discoverblog_categories class=postform ><option
value=-1>Select Category</option><option
class=level-0 value=5>Environment</option><option
class=level-0 value=7>Health &amp; Medicine</option><option
class=level-0 value=10>Living World</option><option
class=level-0 value=11>Mind &amp; Brain</option><option
class=level-0 value=4>select</option><option
class=level-0 value=16>Space &amp; Physics</option><option
class=level-0 value=17>Technology</option><option
class=level-0 value=3>top posts</option><option
class=level-0 value=1>Uncategorized</option>
</select></div><div
class=select>
<label
for=discoverblog_tags>Select Tag</label>
<select
id=discoverblog_tags><option
value>Select Tag</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/3-d-printing/>3-D printing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/3-14/>3.14</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/3d-printing/>3D printing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/a-africanus/>a. africanus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/adhesion/>adhesion</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/advertising/>advertising</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/age-related-macular-degeneration/>age-related macular degeneration</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/aging/>aging</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/agriculture/>agriculture</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/aids/>AIDS</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/air-pollution/>air pollution</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/alcohol/>alcohol</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/algae-blooms/>algae blooms</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/aliens/>aliens</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/allergy/>allergy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/alternative-energy/>alternative energy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/alzheimers-disease/>alzheimer's disease</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/amber/>amber</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/anatomy/>anatomy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ancient-egypt/>ancient egypt</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/anesthetic/>anesthetic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/animal-intelligence/>animal intelligence</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/animals/>animals</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/anthropology/>anthropology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/antibiotic-resistance/>antibiotic resistance</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/antibiotics/>antibiotics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/apollo/>Apollo</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/applause/>applause</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/apps/>apps</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/archaeology/>archaeology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/archeaology/>archeaology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/arctic/>arctic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/arctic-antarctic/>arctic &amp; antarctic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/art/>art</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/art-history/>art history</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/arthritis/>arthritis</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/artificial-intelligence/>artificial intelligence</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/asteroid/>asteroid</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/asteroids/>asteroids</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/astronomy/>astronomy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/astrophysics/>astrophysics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/australopithecus-sediba/>australopithecus sediba</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/autism/>autism</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/autoimmune-disease/>autoimmune disease</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/automation/>automation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/autonomous-cars/>autonomous cars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/aviation/>aviation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/baby/>baby</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bacteria/>bacteria</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/baseball/>baseball</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bats/>bats</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bear/>bear</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/beat/>beat</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/beer/>beer</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bees/>bees</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/beta-cells/>beta cells</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bias/>bias</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/big-bang/>big bang</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bilingual/>bilingual</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/biology/>biology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bionic-leg/>bionic leg</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/biotechnology/>biotechnology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bird-flu/>bird flu</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/birds/>birds</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/black-hole/>black hole</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/black-holes/>black holes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/blackmail/>blackmail</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/blood-clots/>blood clots</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/blood-sugar/>blood sugar</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/blue-origin/>blue origin</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/blue-green-algae/>blue-green algae</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/bpa/>BPA</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/brain/>brain</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/brain-computer-interface/>brain computer interface</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/brain-size/>brain size</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/brain-structure-function/>brain structure &amp; function</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/breast-milk/>breast milk</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/breastfeeding/>breastfeeding</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/brown-dwarf/>brown dwarf</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/burial/>burial</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/butterfly/>butterfly</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/caffeine/>caffeine</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/calories/>calories</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/camouflage/>camouflage</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cancer/>cancer</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cannibalism/>cannibalism</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/capillary/>capillary</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/carbon-dioxide/>carbon dioxide</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cars/>cars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cartography/>cartography</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cassini/>cassini</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cats/>cats</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ceres/>Ceres</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cheetah/>cheetah</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/chemistry/>chemistry</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/chicken/>chicken</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/chicxulub/>chicxulub</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/china/>China</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/chromosomes/>chromosomes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/chronotype/>chronotype</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/circadian-rhythm/>circadian rhythm</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/citizen-science/>citizen science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/climate/>climate</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/climate-change/>climate change</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/climate-modeling/>climate modeling</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/clingfish/>clingfish</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cloaking/>cloaking</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cloning/>cloning</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/co2/>CO2</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/coal/>coal</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/coffee/>coffee</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cognition/>cognition</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/colony-collapse-disorder/>colony collapse disorder</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/coloration/>coloration</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/comet/>comet</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/comet-ison/>Comet ISON</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/comet-pan-starrs/>Comet Pan-STARRS</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/comets/>comets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/communication-networks/>communication networks</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/compuers/>compuers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/computers/>computers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/computing/>computing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/consciousness/>consciousness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/conservation/>conservation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/constipation/>constipation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/contact-lens/>contact lens</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/coral-reef/>coral reef</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/corn/>corn</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cosmology/>cosmology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/crete/>crete</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/crime/>crime</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/crispr/>CRISPR</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/crops/>crops</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cryptocurrency/>cryptocurrency</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/culture/>culture</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/curiosity/>curiosity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/curiosity-rover/>curiosity rover</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/cybersecurity/>cybersecurity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dark-matter/>dark matter</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/darwin/>Darwin</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/david-attenborough/>David Attenborough</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dawn/>Dawn</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/de-extinction/>de-extinction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/decision-making/>decision making</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dementia/>dementia</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/demographics/>demographics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/depression/>depression</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/diabetes/>diabetes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/diamonds/>diamonds</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/diet/>diet</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dinosaurs/>dinosaurs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/divorce/>divorce</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dna/>DNA</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dogs/>dogs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dolphins/>dolphins</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dreams/>dreams</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drilling/>drilling</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/driverless-cars/>driverless cars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drone/>drone</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drones/>drones</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drought/>drought</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drug-addiction/>drug addiction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drugs/>drugs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/drugs-addiction/>drugs &amp; addiction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/dyslexia/>dyslexia</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/earth/>earth</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/earth-science/>earth science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/earth-like-planets/>earth-like planets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/earthquake/>earthquake</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ebola/>ebola</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/eclipse/>eclipse</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ecology/>ecology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/economics/>economics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ecosystems/>ecosystems</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/education/>education</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/eeg/>EEG</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/egypt/>egypt</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/einstein/>Einstein</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/emissions/>emissions</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/emotions/>emotions</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/enceladus/>Enceladus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/endangered-species/>endangered species</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/energy/>energy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/environment/>environment</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/environmental-policy/>environmental policy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/epidemiology/>epidemiology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/epigenetics/>epigenetics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/epilepsy/>epilepsy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ethics/>ethics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/etruscans/>etruscans</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/europa/>europa</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/european-space-agency/>european space agency</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/evolution/>evolution</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/exoplanet/>exoplanet</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/exoplanets/>exoplanets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/extinction/>extinction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/extrasolar-planets/>extrasolar planets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/extraterrestr/>extraterrestr</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/extraterrestrial-life/>extraterrestrial life</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/eyes/>eyes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/farming/>farming</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fast-radio-bursts/>fast radio bursts</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fatherhood/>fatherhood</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fathers/>fathers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fear/>fear</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/feathers/>feathers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fecal-transplant/>fecal transplant</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/feeding/>feeding</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/finances/>finances</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fish/>fish</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/flight/>flight</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/flowers/>flowers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/food/>food</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/food-science/>food science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/forensics/>forensics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/forest-rainforest/>forest &amp; rainforest</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fossils/>fossils</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/freshwater/>freshwater</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/friction/>friction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/frog/>frog</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/fungi/>fungi</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/g-protein-coupled-receptors/>G protein-coupled receptors</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gadgets/>gadgets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/galaxies/>galaxies</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gas-cloud/>gas cloud</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gender/>gender</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gene-therapy/>gene therapy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genes/>genes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genes-health/>genes &amp; health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genetic-diversity/>genetic diversity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genetic-engineering/>genetic engineering</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genetics/>genetics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/genome/>genome</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/geoengineering/>geoengineering</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/geology/>geology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/geothermal/>geothermal</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/global-warming/>global warming</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/globe/>globe</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/glucose/>glucose</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gmos/>GMOs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/google/>Google</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/graphene/>graphene</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/graves/>graves</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gravitational-waves/>gravitational waves</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/greenhouse-gases/>greenhouse gases</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/greenhouse-gasses/>greenhouse gasses</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/greenland/>greenland</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/gulf-war-illness/>Gulf War Illness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/guppies/>guppies</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/h7n9/>h7n9</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/happiness/>happiness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/health-2/>health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/heart/>heart</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/heart-disease/>heart disease</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/helicopter/>helicopter</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/herbivore/>herbivore</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/herpes/>herpes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/higgs-boson/>higgs boson</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hirise/>hirise</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/history/>history</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hiv/>HIV</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/holograph/>holograph</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hominid/>hominid</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/homo-erectus/>homo erectus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/homonid/>homonid</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/honeybees/>honeybees</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hormones/>hormones</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/horse/>horse</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hubble-space-telescope/>Hubble Space Telescope</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/human/>human</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/human-body/>human body</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/human-evolution/>human evolution</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/human-origins-2/>human origins</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hunger/>hunger</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hurricane/>hurricane</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hydrofracking/>hydrofracking</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/hypoxia/>hypoxia</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ice-sheet/>ice sheet</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/iceman/>iceman</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/immune-system/>immune system</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/infections/>infections</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/infectious-diseases/>infectious diseases</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/influenza/>influenza</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/insects/>insects</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/insulin/>insulin</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/intelligence/>intelligence</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/intern/>intern</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/international-space-station/>international space station</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/internet-service-provider/>Internet service provider</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/invasive-species/>invasive species</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ipcc/>IPCC</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/italy/>italy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/jamestown/>jamestown</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/jet-lag/>jet lag</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/jetpack/>jetpack</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/jupiter/>Jupiter</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/kepler/>Kepler</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/keto-diet/>keto diet</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/kidney/>kidney</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/koala/>koala</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/lake-erie/>lake erie</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/landing/>landing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/language/>language</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/languages/>languages</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/life-expectancy/>life expectancy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/lifespan/>lifespan</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/light/>light</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/lightning/>lightning</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/linguistics/>linguistics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/literature/>literature</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/living-world/>Living World</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/locked-in-syndrome/>locked-in syndrome</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/loneliness/>loneliness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/longevity/>longevity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/love/>love</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/lyme-disease/>lyme disease</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/malaria/>malaria</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mantis-shrimp/>mantis shrimp</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/marine-biology/>marine biology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/market/>market</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mars/>mars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/marsupial/>marsupial</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/materials/>materials</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/materials-science/>materials science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/math/>math</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mathematics/>mathematics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/matter/>matter</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/maven/>maven</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/medical-technology/>medical technology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/medicine/>medicine</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/memory/>memory</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/memory-learning/>memory &amp; learning</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/memory-and-learning/>Memory and learning</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mental-health/>mental health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mental-illness/>mental illness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/metabolism/>metabolism</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/meteorite/>meteorite</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/meteors-asteroids/>meteors &amp; asteroids</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/microbes-virus/>microbes &amp; virus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/microbes-viruses/>microbes &amp; viruses</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/microbiome/>microbiome</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/microscopy/>microscopy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/migration/>migration</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/military/>military</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/milky-way/>milky way</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mind/>mind</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/minoan/>minoan</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/minocycline/>minocycline</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/miscarriage/>miscarriage</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/monday-night-football/>Monday Night Football</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/monogamy/>monogamy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/moon/>moon</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/moons/>moons</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/moose/>moose</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/morality/>morality</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mosquito/>mosquito</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mosquitoes/>mosquitoes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/motivation/>motivation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/movies/>movies</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/multiple-sclerosis/>multiple sclerosis</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/mummy/>mummy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/music/>music</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/naked-mole-rat/>Naked Mole Rat</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nanoparticles/>nanoparticles</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nanotechnology/>nanotechnology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/narcotics/>narcotics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nasa/>NASA</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/natural-disasters/>natural disasters</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/natural-gas/>natural gas</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/natural-resources/>natural resources</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/natural-selection/>natural selection</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neanderthal/>neanderthal</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nectar/>nectar</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neptune/>neptune</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neurodegenerative-disease/>neurodegenerative disease</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neurons/>neurons</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neuroscience/>neuroscience</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neurotransmitters/>neurotransmitters</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neutrino/>neutrino</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/neutrinos/>neutrinos</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/new-horizons/>new horizons</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/new-world/>new world</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nfl/>NFL</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/north-america/>North America</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/northern-white-rhino/>Northern White Rhino</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nose/>nose</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nuclear-energy/>nuclear energy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nuclear-weapons/>nuclear weapons</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nutrient-loading/>nutrient loading</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/nutrition/>nutrition</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/obesity/>obesity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/obestiy/>obestiy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ocean/>ocean</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/oceans/>oceans</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/octopus/>octopus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/oil/>oil</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/olfaction/>olfaction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/olfactory-nerve/>olfactory nerve</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/olfactory-receptors/>olfactory receptors</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/omnivore/>omnivore</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/open-science/>open science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/optical-illusion/>optical illusion</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/optical-tweezers/>optical tweezers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/orbit/>orbit</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/organ-transplant/>organ transplant</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/organs/>organs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/oxygen/>oxygen</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pacific-islands/>pacific islands</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pacific-ocean/>Pacific Ocean</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pain/>pain</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/paint/>paint</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/paleontology/>paleontology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pancreas/>pancreas</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pandemic/>pandemic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pangea/>pangea</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/parasite/>parasite</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/parenting/>parenting</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/parker-solar-probe/>parker solar probe</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/particulate-pollution/>particulate pollution</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/paternal-care/>paternal care</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/peacock/>peacock</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/peppers/>peppers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/perception/>perception</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/personal-health/>personal health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/personality/>personality</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pets/>pets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/phenotypic-plasticity/>phenotypic plasticity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/photosynthesis/>photosynthesis</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/phthalates/>phthalates</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/physics/>physics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pi/>pi</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pi-day/>pi day</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/planet-nine/>Planet Nine</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/planets/>planets</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/planting/>planting</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/plants/>plants</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/plants-genetics/>plants. genetics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/plastic/>plastic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/plate-tectonics/>plate tectonics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pleistocene/>pleistocene</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pluto/>pluto</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/polar-bear/>polar bear</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/policy/>policy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pollination/>pollination</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pollutants/>pollutants</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pollution/>pollution</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/poop/>poop</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/popcorn/>popcorn</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/predators/>predators</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pregnancy/>pregnancy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/primates/>primates</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/prosthetic/>prosthetic</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/psychology/>psychology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ptsd/>ptsd</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/public-health/>public health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pulsars/>pulsars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/pupil/>pupil</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/quantum-computer/>quantum computer</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/quantum-mechanics/>quantum mechanics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/quasars/>quasars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/race/>race</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/radiocarbon-dating/>radiocarbon dating</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/reading/>reading</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/recycling/>recycling</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/red-blood-cells/>red blood cells</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/relativity/>relativity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/religion/>religion</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/remote-control/>remote control</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/reproduction/>reproduction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/reproductive-health/>reproductive health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/rhythm/>rhythm</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/robot/>robot</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/robotics/>robotics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/robots/>robots</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/rocket/>rocket</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/romans/>romans</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/rosetta/>rosetta</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/rover/>rover</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/salt/>salt</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/satellite/>satellite</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/satellite-data/>Satellite Data</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/satellites/>satellites</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/saturn/>saturn</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/science/>Science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sea-level-rise/>sea level rise</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sea-lion/>sea lion</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/self-driving/>self-driving</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sense/>sense</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/senses/>Senses</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sex-reproduction/>sex &amp; reproduction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sexual-selection/>sexual selection</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sexually-transmitted-infections/>sexually transmitted infections</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sharks/>sharks</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/siblings/>siblings</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/silver/>silver</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/skin/>skin</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/skull/>skull</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sleep/>sleep</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/smartphones/>smartphones</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/smell/>smell</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/snowpack/>snowpack</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/social-behavior/>social behavior</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/social-hierarchy/>social hierarchy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/social-media/>social media</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/social-science/>social science</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sociology/>sociology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/soft-robot/>soft robot</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/solar/>solar</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/solar-system/>solar system</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/soyuz/>soyuz</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/space-2/>space</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/space-explora/>space explora</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/space-exploration/>space exploration</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/spacecraft/>spacecraft</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/spaceflight/>spaceflight</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/spacex/>spacex</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/speed/>speed</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/spiders/>spiders</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/spring/>spring</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/star-gazing/>star gazing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/stargazing/>stargazing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/stars/>stars</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/statistics/>statistics</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/stem-cells/>stem cells</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/stephen-hawking/>stephen hawking</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/stress/>stress</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/subatomic-particles/>subatomic particles</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/subduction/>subduction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/suction/>suction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/suicidal-reproduction/>suicidal reproduction</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sun/>sun</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/suomi-satellite/>SUOMI satellite</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/supercontinent/>supercontinent</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/supermassive-black-hole/>supermassive black hole</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/supernova/>supernova</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/surgery/>surgery</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sustain/>sustain</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sustainability/>sustainability</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/sustainabiltiy/>sustainabiltiy</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/t-rex/>T. rex</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/taste/>taste</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/technology-2/>technology</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/tectonic-plates/>tectonic plates</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/teeth/>teeth</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/telescope/>telescope</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/termites/>termites</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/testicles/>testicles</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/testosterone/>testosterone</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/the-moon/>the moon</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/thermometers/>thermometers</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/thrombosis/>thrombosis</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/ticks/>ticks</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/titan/>titan</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/tomography/>tomography</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/tongue/>tongue</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/transplant/>transplant</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/transplants/>transplants</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/transportation/>transportation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/triceratops/>triceratops</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/trust/>trust</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/trustworthiness/>trustworthiness</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/tsunami/>tsunami</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/turtles/>turtles</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/uber/>uber</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/universe/>universe</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/unusual-organisms/>unusual organisms</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/uranus/>uranus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/urban-environment/>urban environment</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/uv-rays/>UV rays</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/vaccination/>vaccination</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/vaccine/>vaccine</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/vaccines-drugs/>Vaccines &amp; drugs</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/vegetation/>vegetation</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/very-large-telescope/>Very Large Telescope</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/violence/>violence</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/virtual-reality/>virtual reality</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/virus/>virus</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/viscosity/>viscosity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/vision/>vision</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/visual-processing/>visual processing</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/voice/>voice</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/volcano/>volcano</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/volcanoes/>volcanoes</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/voyager-1/>voyager 1</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/waste/>waste</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/water/>water</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/weapons-security/>weapons &amp; security</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/weather/>weather</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/weather-climate/>weather &amp; climate</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/whales/>whales</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/what-the-health/>what the health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/whooping-cough/>whooping cough</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/wildfires/>wildfires</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/wmap/>WMAP</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/womens-health/>women's health</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/work/>work</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/x-rays/>x-rays</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/y-chromosome/>y chromosome</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/yeast/>yeast</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/youth/>youth</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/zebrafish/>zebrafish</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/zero-gravity/>zero gravity</option><option
value=http://blogs.discovermagazine.com/d-brief/tag/zoo/>zoo</option>
</select></div></div><div
id=more-content-archives class=tab-content><div
class=select>
<label
for=discoverblog_archives>Select Archive</label>
<select
id=discoverblog_archives><option
value>Select Archive</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/06/> June 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/05/> May 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/04/> April 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/03/> March 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/02/> February 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2019/01/> January 2019</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/12/> December 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/11/> November 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/10/> October 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/09/> September 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/08/> August 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/07/> July 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/06/> June 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/05/> May 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/04/> April 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/03/> March 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/02/> February 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2018/01/> January 2018</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/12/> December 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/11/> November 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/10/> October 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/09/> September 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/08/> August 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/07/> July 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/06/> June 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/05/> May 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/04/> April 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/03/> March 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/02/> February 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2017/01/> January 2017</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/12/> December 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/11/> November 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/10/> October 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/09/> September 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/08/> August 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/07/> July 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/06/> June 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/05/> May 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/04/> April 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/03/> March 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/02/> February 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2016/01/> January 2016</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/12/> December 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/11/> November 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/10/> October 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/09/> September 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/08/> August 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/07/> July 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/06/> June 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/05/> May 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/04/> April 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/03/> March 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/02/> February 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2015/01/> January 2015</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/12/> December 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/11/> November 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/10/> October 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/09/> September 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/08/> August 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/07/> July 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/06/> June 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/05/> May 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/04/> April 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/03/> March 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/02/> February 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2014/01/> January 2014</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/12/> December 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/11/> November 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/10/> October 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/09/> September 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/08/> August 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/07/> July 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/06/> June 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/05/> May 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/04/> April 2013</option><option
value=http://blogs.discovermagazine.com/d-brief/2013/03/> March 2013</option>
</select></div></div></div></div></div></div> <script type=text/javascript>(function() {
			var dropdown = document.getElementById('discoverblog_categories');
			function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "http://blogs.discovermagazine.com/d-brief/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_tags');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();

		(function() {
			var dropdown = document.getElementById('discoverblog_archives');
			function onCatChange() {
				if (dropdown.options[dropdown.selectedIndex].value) {
					location.href = dropdown.options[dropdown.selectedIndex].value;
				}
			}
			dropdown.onchange = onCatChange;
		})();</script> <div
class=widget><div
class=adSkyscraper><div
class=adHeader>ADVERTISEMENT</div><div
id=div-gpt-ad-1349448567992-3 style=text-align:center> <script type=text/javascript>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });</script> </div></div></div></div></div></div><div
class=gridRow><div
class="gridColumn twelve footer"><div
style="padding:30px 10px 30px 10px"><div
class=shell><div
style=float:left class=footerLogo>
<a
href=http://discovermagazine.com title="Discover Magazine: The magazine of science, technology, and the future">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine: The magazine of science, technology, and the future" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo_footer.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/dsc_logo_footer.png alt="Discover Magazine: The magazine of science, technology, and the future"></noscript>
</a></div><div
class="column splitter first"><div
class=menu-footer-main-menu-container><ul
id=menu-footer-main-menu class=menu><li
id=menu-item-6 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a
title="The Magazine" href=http://discovermagazine.com/about>The Magazine</a></li><li
id=menu-item-7 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a
title=Blogs href=http://blogs.discovermagazine.com>Blogs</a></li><li
id=menu-item-8 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
title="Health &#038; Medicine" href=http://discovermagazine.com/topics/health-medicine>Health &#038; Medicine</a></li><li
id=menu-item-9 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a
title="MInd &#038; Brain" href=http://discovermagazine.com/topics/mind-brain>MInd &#038; Brain</a></li><li
id=menu-item-10 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
title=Technology href=http://discovermagazine.com/topics/technology>Technology</a></li><li
id=menu-item-11 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
title="Space &#038; Physics" href=http://discovermagazine.com/topics/space-physics>Space &#038; Physics</a></li><li
id=menu-item-12 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a
title="Living World" href=http://discovermagazine.com/topics/living-world>Living World</a></li><li
id=menu-item-13 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a
title=Environment href=http://discovermagazine.com/topics/environment>Environment</a></li></ul></div></div><div
class="column splitter"><div
class=menu-footer-media-menu-container><ul
id=menu-footer-media-menu class=menu><li
id=menu-item-14 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a
title=Photos href=http://discovermagazine.com/galleries/>Photos</a></li><li
id=menu-item-15 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
title=RSS href=http://discovermagazine.com/rss>RSS</a></li></ul></div></div><div
class="column splitter">
Follow us:<br><div><a
href=http://facebook.com/discovermag title="Find us on Facebook" target=_blank style=float:left>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Find us on Facebook" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_facebook.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_facebook.png alt="Find us on Facebook"></noscript>
</a>
<a
href=http://twitter.com/discovermag title="Follow us on Twitter" target=_blank style=float:left;margin-left:5px;>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Follow us on Twitter" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_twitter.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_twitter.png alt="Follow us on Twitter"></noscript>
</a>
<a
href=https://plus.google.com/113563966860765122485/ title="Find us on Google+" target=_blank style=float:left;margin-left:5px; rel=publisher>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Find us on Google+" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-googleplus.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon-googleplus.png alt="Find us on Google+"></noscript>
</a>
<a
href=http://www.youtube.com/user/discovermagazine title="Watch our videos on YouTube" target=_blank style=float:left;margin-left:5px;>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Watch our videos on YouTube" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_youtube.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_youtube.png alt="Watch our videos on YouTube"></noscript>
</a>
<a
href=http://discovermagazine.com/rss style=float:left;margin-left:5px; title="Discover Magazine RSS">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Discover Magazine RSS" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_rss.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/icon_rss.png alt="Discover Magazine RSS"></noscript>
</a></div></div><div
class=column><div
class=menu-footer-about-menu-container><ul
id=menu-footer-about-menu class=menu><li
id=menu-item-16 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
title=About href=http://discovermagazine.com/about>About</a></li><li
id=menu-item-17 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
title=Advertise href=http://discovermagazine.com/magazine/advertise>Advertise</a></li><li
id=menu-item-18 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a
title="Contact Us" href=http://discovermagazine.com/magazine/contact>Contact Us</a></li><li
id=menu-item-19 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
title="Terms of Use" href=http://www.discovermagazine.com/termsofuse>Terms of Use</a></li><li
id=menu-item-20 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
title="Privacy Policy" href=http://www.kalmbach.com/privacy>Privacy Policy</a></li></ul></div></div><div
class=mobileFooterLinks><div
class=menu-footer-main-menu-container><ul
id=menu-footer-main-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a
title="The Magazine" href=http://discovermagazine.com/about>The Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a
title=Blogs href=http://blogs.discovermagazine.com>Blogs</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
title="Health &#038; Medicine" href=http://discovermagazine.com/topics/health-medicine>Health &#038; Medicine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a
title="MInd &#038; Brain" href=http://discovermagazine.com/topics/mind-brain>MInd &#038; Brain</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
title=Technology href=http://discovermagazine.com/topics/technology>Technology</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
title="Space &#038; Physics" href=http://discovermagazine.com/topics/space-physics>Space &#038; Physics</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a
title="Living World" href=http://discovermagazine.com/topics/living-world>Living World</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a
title=Environment href=http://discovermagazine.com/topics/environment>Environment</a></li></ul></div><div
class=menu-footer-media-menu-container><ul
id=menu-footer-media-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a
title=Photos href=http://discovermagazine.com/galleries/>Photos</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
title=RSS href=http://discovermagazine.com/rss>RSS</a></li></ul></div><div
class=menu-footer-about-menu-container><ul
id=menu-footer-about-menu-1 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
title=About href=http://discovermagazine.com/about>About</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
title=Advertise href=http://discovermagazine.com/magazine/advertise>Advertise</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a
title="Contact Us" href=http://discovermagazine.com/magazine/contact>Contact Us</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
title="Terms of Use" href=http://www.discovermagazine.com/termsofuse>Terms of Use</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
title="Privacy Policy" href=http://www.kalmbach.com/privacy>Privacy Policy</a></li></ul></div></div><div
style=clear:both;></div></div><div
class=corporateLinks><div
class=kpcLogo>
<a
href=http://www.kalmbach.com title="Kalmbach Media">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Kalmbach Media" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/logo_kpc.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/logo_kpc.png alt="Kalmbach Media"></noscript>
</a></div><div
class=trustedSites><div
style=padding-bottom:6px;>
More great sites from
<a
href=http://www.kalmbach.com title="Kalmbach Media">Kalmbach Media:</a></div><div
class=siteList></div></div><div
style=clear:both;></div></div></div></div></div></div><div
class=basement><div
class=close>
<a
href=javascript:void(0); title="Collapse bottom bar">
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Collapse bottom bar" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/close_icon_small.png><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/close_icon_small.png alt="Collapse bottom bar"></noscript>
</a></div><div
class=container><div
class=currentIssue>
<a
href=# title="See inside the current issue of Discover Magazine">
<img
src alt="See inside the current issue of Discover Magazine" style=display:none>
</a></div><div
class=subscribe>
<a
href=http://subscribe.discovermagazine.com/ribbon title="Subscribe to Discover Magazine">
SUBSCRIBE
</a></div><div
class=signInRegister><div
id=loginLinks>
<a
href=javascript:void(0); data-kservaction=showLogin>Sign in</a> &#160;|&#160;
<a
href=javascript:void(0); data-kservaction=showRegister>Register</a></div></div><div
class=newsletter><div
style=float:left;>FREE Newsletter</div>
<input
type=text value="email address" onkeypress="return onBasementNewsletterKeyPress(event);"><div
class="button normal">
<a
href=javascript:void(0); title="Sign up for our newsletter" class=normal>SIGN ME UP</a></div><div
class="button noInput">
<a
href=javascript:void(0); title="Sign up for our newsletter" class=noInput>SIGN ME UP</a></div></div><div
class=follow><div
id=fb-root></div><div
class=facebook style=float:left;overflow:hidden;><div
class=fb-follow data-href=https://www.facebook.com/DiscoverMag data-height=22 data-layout=button data-show-faces=false></div></div><div
class=twitter>
<a
href=https://twitter.com/Discovermag class=twitter-follow-button data-show-count=false>Follow @Discovermag</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div></div><div
class=basementExpand>
<a
href=javascript:void(0); title="Expand bottom bar">
+
</a></div><div
class="login section" style=display:none><h1 class="section" style="display:inline-block">
Login to your Account</h1><div
class=closeDialog>X</div><div
class=form><div
class=textField><div>E-mail address:</div><div><input
type=text id=username></div></div><div
class=textField><div>Password:</div><div><input
type=password id=password></div></div><div
class=remember><div><input
type=checkbox checked=checked id=rememberMe></div><div
class=label>Remember me</div></div><div
class=buttonField>
<input
type=button value="Sign in &#187;" id=signInButton></div><div
class=forgotPasswordText><h5>Forgot your password?</h5>
No problem.  Click <a
class=forgotPassword href="https://secure.kalmbach.com/customer/EmailPassword.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2019%2F06%2F05%2Ffirst-americans-eskimos-inuit-siberia-genetic-data%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">here</a> to have it e-mailed to you.</div></div><div
class=register><h2>Not Registered Yet?</h2>
Register now for FREE.  Registration only takes a few minutes to complete.
<a
class=registerLink href="https://secure.kalmbach.com/customer/SignUp.aspx?siteID=27&pubCode=DSC&returnUrl=http%3A%2F%2Fblogs.discovermagazine.com%2Fd-brief%2F2019%2F06%2F05%2Ffirst-americans-eskimos-inuit-siberia-genetic-data%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520DiscoverBlogs%2520%2528Discover%2520Blogs%2529">Register now &#187;</a></div></div><div
id=loginSpinner style=display:none><h1>Logging in...</h1>
<img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/loader_grey_bg.gif><noscript><img
src=http://blogs.discovermagazine.com/d-brief/wp-content/themes/discoverblog/images/loader_grey_bg.gif></noscript></div><div
id=alertDialog style=display:none><h1 id="alertTitle" class="section"></h1><div
id=alertText></div>
<button
id=alertOK>OK</button></div><div
id=emailPassForm style=display:none></div><div
id=registerForm style=display:none></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"d-brief"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://blogs.discovermagazine.com/d-brief/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  <script type=text/javascript>window.kservApi = "https://secure.kalmbach.com/kserv/api/";
		window.kservAppId = "2";</script>  <script type=text/javascript>var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vztXVhtXAe_cY"
});</script>      <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type=text/javascript></script> <script src=//assets.pcrl.co/js/jstracker.min.js></script> <div
id=parsely-root style="display: none">
<span
id=parsely-cfg data-parsely-site=blogs.discovermagazine.com></span> <script type=application/ld+json>{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Two Papers Shed Light on How Ancient People Spread Through the American Arctic",
    "url": "http://blogs.discovermagazine.com/blog/2019/06/05/first-americans-eskimos-inuit-siberia-genetic-data/",
    "thumbnailUrl": "",
    "datePublished": "2019-06-05T14:33:45-05:00",
    "articleSection": "Discover Magazine Blogs",
    "creator": ["Nathaniel Scharping"],
	"keywords": ["archaeology"]
  }</script> </div> <script>(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);</script>  <script type=text/javascript defer src=http://blogs.discovermagazine.com/d-brief/wp-content/cache/autoptimize/21/js/autoptimize_428d2af8c10345f720cd2c9ff0071e74.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1010/1773 objects using wincache
Page Caching using wincache (Requested URI contains query) 

Served from: blogs.discovermagazine.com @ 2019-06-05 16:38:13 by W3 Total Cache
-->